Regístrate gratis¡Bienvenido a mundodvd! Regístrate ahora y accede a todos los contenidos de la web. El registro es totalmente gratuito y obtendrás muchas ventajas.
Blu-ray, DVD y cine en casa
Regístrate gratis!
Registro en mundodvd
+ Responder tema
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 25 de 34

Tema: Asus S1-AT5NM10E

  1. #1
    aprendiz
    Fecha de ingreso
    01 ago, 09
    Mensajes
    11
    Agradecido
    2 veces

    Predeterminado Asus S1-AT5NM10E

    Hola a todos, hace mucho que os leo pero no suelo escribir mucho.

    El caso es que me he comprado este htpc:

    http://www.asus.com/product.aspx?P_ID=PBY1wFg4r0bOWE5O

    Mi duda es la siguiente, el aparato lleva un receptor de infrarojos (Nuvoton's W836x7HG CIR devices) pero no trae mando a distancia, ¿podría aprobechar dicho receptor con algún tipo de mando? ¿o por el contrario tendré que comprar un conjunto de mando-receptor?

    Muchas gracias de antemano a todos por vuestras respuestas.

  2. #2
    experto
    Fecha de ingreso
    11 jun, 05
    Mensajes
    304
    Agradecido
    2 veces

    Predeterminado Respuesta: Asus S1-AT5NM10E

    Tengo una duda con este aparatito, se le tiene que instalar un sistema operativo como XP o W7?.

  3. #3
    aprendiz
    Fecha de ingreso
    01 ago, 09
    Mensajes
    11
    Agradecido
    2 veces

    Predeterminado Respuesta: Asus S1-AT5NM10E

    Cita Iniciado por juanjose19 Ver mensaje
    Tengo una duda con este aparatito, se le tiene que instalar un sistema operativo como XP o W7?.
    Hombre es un ordenador, algún sistema operativo le tienes que instalar, linux, windows, ...

    Por cierto ya he solucionado lo del mando, en otro foro un usuario comentaba que el Logitech Harmony 300i funcionaba, me lo he comprado y en principio funciona aunque aún tengo que pulirlo un poco.

  4. #4
    experto
    Fecha de ingreso
    11 jun, 05
    Mensajes
    304
    Agradecido
    2 veces

    Predeterminado Respuesta: Asus S1-AT5NM10E

    Cita Iniciado por Piloneiro Ver mensaje
    Hombre es un ordenador, algún sistema operativo le tienes que instalar, linux, windows, ...

    Por cierto ya he solucionado lo del mando, en otro foro un usuario comentaba que el Logitech Harmony 300i funcionaba, me lo he comprado y en principio funciona aunque aún tengo que pulirlo un poco.
    Muchas gracias, que sistema operativo le has instalado tu y tambien, yo lo quiero instalar a un home cinema el onkyo 805 pero el asus no tiene ni salida optica ni coaxial, como lo conecto. Un saludo.

  5. #5
    aprendiz
    Fecha de ingreso
    01 ago, 09
    Mensajes
    11
    Agradecido
    2 veces

    Predeterminado Respuesta: Asus S1-AT5NM10E

    Cita Iniciado por juanjose19 Ver mensaje
    Muchas gracias, que sistema operativo le has instalado tu y tambien, yo lo quiero instalar a un home cinema el onkyo 805 pero el asus no tiene ni salida optica ni coaxial, como lo conecto. Un saludo.
    Yo le instalé el W7 y lo tengo conectado a un amplificador Harman Kardon AVR 255 por Hdmi, no se si tu Onkyo tiene Hdmi pero este Htpc no lleva salida óptica ni coaxial por lo que o lo conectas por hdmi o por analógico... el caso es que tengo un problemilla al conectarlo al amplificador y es que la resolución 1920x1080 no me ocupa toda la pantalla, es decir, la pantalla se me queda corta pero bueno supongo que estaré haciendo algo mal, aún no lo tengo todo operativo ya que voy con calma, en cuanto tenga tiempo me pongo y te cuento.
    Respecto al sonido por hdmi me detecta el avr el dolby digital y prologic y el dts sin problemas pero no consigo que me detecte el dts-Hd pero bueno como te digo aún estoy configurándolo todo correctamente.

  6. #6
    Me comeré tu cerebro.. Avatar de astolff
    Fecha de ingreso
    28 ene, 08
    Ubicación
    Santiago de Compostela
    Mensajes
    4,019
    Agradecido
    468 veces

    Predeterminado Respuesta: Asus S1-AT5NM10E

    Sabemos si la gráfica tiene soporte para audios HD vía HDMI??

  7. #7
    aprendiz
    Fecha de ingreso
    01 ago, 09
    Mensajes
    11
    Agradecido
    2 veces

    Predeterminado Respuesta: Asus S1-AT5NM10E

    Cita Iniciado por astolff Ver mensaje
    Sabemos si la gráfica tiene soporte para audios HD vía HDMI??
    Supuestamente sí pero ya no se que decirte, es una Nvidia Ion, estoy por conectarlo por analógico para probar ya que así saldría por la tarjeta de sonido Realtek y no por la vga...

    Sigo probando cosillas...

  8. #8
    experto
    Fecha de ingreso
    11 jun, 05
    Mensajes
    304
    Agradecido
    2 veces

    Predeterminado Respuesta: Asus S1-AT5NM10E

    Muchas gracias. Lo tengo pedido a pccomponentes con disco de 500 y 2gb de memoria, lo conectare al onkyo po hdmi.una duda q tengo es que en algunas paginas dice que viene con mando a distancia pero tengo esa duda.un saludo

  9. #9
    experto
    Fecha de ingreso
    11 jun, 05
    Mensajes
    304
    Agradecido
    2 veces

    Predeterminado Respuesta: Asus S1-AT5NM10E

    Cita Iniciado por Piloneiro Ver mensaje
    Yo le instalé el W7 y lo tengo conectado a un amplificador Harman Kardon AVR 255 por Hdmi, no se si tu Onkyo tiene Hdmi pero este Htpc no lleva salida óptica ni coaxial por lo que o lo conectas por hdmi o por analógico... el caso es que tengo un problemilla al conectarlo al amplificador y es que la resolución 1920x1080 no me ocupa toda la pantalla, es decir, la pantalla se me queda corta pero bueno supongo que estaré haciendo algo mal, aún no lo tengo todo operativo ya que voy con calma, en cuanto tenga tiempo me pongo y te cuento.
    Respecto al sonido por hdmi me detecta el avr el dolby digital y prologic y el dts sin problemas pero no consigo que me detecte el dts-Hd pero bueno como te digo aún estoy configurándolo todo correctamente.
    Lo conectare por Hdmi a mi Onkyo TX-SR 805 que tiene entradas Hdmi, como tu comentas que lo vas conectar por analogico, como lo conectas si no tiene salinas RCA para conectarlas al onkyo, tiene salidas como todas las tarjetas de sonido, hay algun adactador que para conectarlos por RCA al Onkyo. Un saludo.

  10. #10
    experto
    Fecha de ingreso
    11 jun, 05
    Mensajes
    304
    Agradecido
    2 veces

    Predeterminado Respuesta: Asus S1-AT5NM10E

    Piloneiro, esta noche he conectado por primera vez el aparatito y me nada mas arrancar da un error que dice error fan cpu y hace unos pitidos, despues instalo el windows y todo va bien, pero cada vez que lo arranco me dice lo mismo, lo de fan de la cpu no puede ser ya que no lleva ventilador no?. Bueno mañana trasteare mas.

  11. #11
    adicto
    Fecha de ingreso
    12 jul, 05
    Mensajes
    101
    Agradecido
    0 veces

    Predeterminado Respuesta: Asus S1-AT5NM10E

    Unas preguntillas, alguien ha probado a instalar Linux con Xbmc o Boxee?? Admite discos duros de 3,5? por cuanto sale el jugetito??

    Lo de no tener una salida de audio digital especifica es una pega considerable.

  12. #12
    recién llegado
    Fecha de ingreso
    27 jun, 08
    Mensajes
    5
    Agradecido
    1 veces

    Predeterminado Respuesta: Asus S1-AT5NM10E

    Cita Iniciado por Miliki_19 Ver mensaje
    Unas preguntillas, alguien ha probado a instalar Linux con Xbmc o Boxee?? Admite discos duros de 3,5? por cuanto sale el jugetito??

    Lo de no tener una salida de audio digital especifica es una pega considerable.
    Hola, yo lo he comprado hace unos días y sí admite un disco duro de 3,65".

    Mi configuración:

    215,00€ - Mini PCs - Asus S1-AT5NM10E Barebone Atom D525
    54,95€ - Discos Duros 3.5 SATA - WD Caviar Green 1TB SATA2 64MB MAESTRO
    44,00€ - Memorias x 2 - ValueRAM 2GB DDR3 1066 PC3-8500 SODIMM x 2 = 4GB
    28,95€ - Teclados Y Ratón Inalámbricos - Logitech Wireless Desktop MK300
    7,95€ - Cables HDMI - Cable HDMI 1.3 Angulado Calidad Premium 1.8m
    -------
    350,85€

    Le he instalado el Ubuntu 10.04 LTS 64 y sin problemas. Tan sólo el sonido por el HDMI ha requerido un poco de configuración. Le he instalado XBMC y Moovida y estoy muy contento
    con él.

    Escribí mis impresiones del cacharro aquí.

    Salud.
    Piloneiro ha agradecido esto.

  13. #13
    experto
    Fecha de ingreso
    11 jun, 05
    Mensajes
    304
    Agradecido
    2 veces

    Predeterminado Respuesta: Asus S1-AT5NM10E

    Cita Iniciado por NoFingers Ver mensaje
    Hola, yo lo he comprado hace unos días y sí admite un disco duro de 3,65".

    Mi configuración:

    215,00€ - Mini PCs - Asus S1-AT5NM10E Barebone Atom D525
    54,95€ - Discos Duros 3.5 SATA - WD Caviar Green 1TB SATA2 64MB MAESTRO
    44,00€ - Memorias x 2 - ValueRAM 2GB DDR3 1066 PC3-8500 SODIMM x 2 = 4GB
    28,95€ - Teclados Y Ratón Inalámbricos - Logitech Wireless Desktop MK300
    7,95€ - Cables HDMI - Cable HDMI 1.3 Angulado Calidad Premium 1.8m
    -------
    350,85€

    Le he instalado el Ubuntu 10.04 LTS 64 y sin problemas. Tan sólo el sonido por el HDMI ha requerido un poco de configuración. Le he instalado XBMC y Moovida y estoy muy contento
    con él.

    Escribí mis impresiones del cacharro aquí.

    Salud.
    Me podrias indicar si a ti al encenderlo por primera vez te a dado algun error, el mio nada mas encenderlo de da el error de fan de cpu y un pitido varias veces.

  14. #14
    Me comeré tu cerebro.. Avatar de astolff
    Fecha de ingreso
    28 ene, 08
    Ubicación
    Santiago de Compostela
    Mensajes
    4,019
    Agradecido
    468 veces

    Predeterminado Respuesta: Asus S1-AT5NM10E

    El chipset NVIDIA ION NO SOPORTA AUDIO HD, es imposible "sacar" audios HD vía HDMI bitstream. Ni tampoco 3D, no tiene potencia suficiente, lo mismo para con la PS3 de la 1ª generación.

    En el último driver de NVIDIA indica las limitaciones:
    http://www.nvidia.es/object/win7-win...driver-es.html

    Info de NVIDIA:
    http://nvidia.custhelp.com/cgi-bin/n...RFRTIEhE&p_li=
    Última edición por astolff; 27/01/2011 a las 14:22 Razón: más

  15. #15
    recién llegado
    Fecha de ingreso
    27 jun, 08
    Mensajes
    5
    Agradecido
    1 veces

    Predeterminado Respuesta: Asus S1-AT5NM10E

    Cita Iniciado por juanjose19 Ver mensaje
    Me podrias indicar si a ti al encenderlo por primera vez te a dado algun error, el mio nada mas encenderlo de da el error de fan de cpu y un pitido varias veces.
    Esa unidad no está bien. El mio al encederlo se ponen los ventiladores a tope durante dos segundos y después silencio absoluto. No da ningún error ni pitidos al encender. Al tuyo le pasa algo y te lo está diciendo con los pitidos.

    Salud.

  16. #16
    Me comeré tu cerebro.. Avatar de astolff
    Fecha de ingreso
    28 ene, 08
    Ubicación
    Santiago de Compostela
    Mensajes
    4,019
    Agradecido
    468 veces

    Predeterminado Respuesta: Asus S1-AT5NM10E

    HAz reset de memoria, si pita es que el micro y la placa están bien... revisa el resto

  17. #17
    experto
    Fecha de ingreso
    11 jun, 05
    Mensajes
    304
    Agradecido
    2 veces

    Predeterminado Respuesta: Asus S1-AT5NM10E

    Cita Iniciado por astolff Ver mensaje
    HAz reset de memoria, si pita es que el micro y la placa están bien... revisa el resto
    Como se hace reset de memoria?. Me he metido en la bios, este ordenador los dos ventiladores que tiene los tiene como si fuera uno del miro y otro de la gpu en la bios los dos se ven a la velocidad rpm que giran pero en el de la cpu esta en rojo y los demas en azul, lo he puesto en ignorar y ya no suena y no me da el error de fan de cpu ni me da el pitido, la verdad es que no se si devolverlo porque funciona perfetamente salvo eso, si estubiera el ventilador para refrigerar el micro otro gallo cantaria. Un saludo y gracias. Indicame como hago reset de memoria.

  18. #18
    experto
    Fecha de ingreso
    11 jun, 05
    Mensajes
    304
    Agradecido
    2 veces

    Predeterminado Respuesta: Asus S1-AT5NM10E

    Astolff, me podrias mirar a ver como esta configurada tu bioss, la mia en power, harwared manaller esta cpu fan en rojo pero funcionando elventilador mas o menos a1430 rpm y chassis fan speed a 1917 rpm pero en color azul si pongo cpu fan en ignorar ya no pita. Un salud

  19. #19
    Me comeré tu cerebro.. Avatar de astolff
    Fecha de ingreso
    28 ene, 08
    Ubicación
    Santiago de Compostela
    Mensajes
    4,019
    Agradecido
    468 veces

    Predeterminado Respuesta: Asus S1-AT5NM10E

    El tema de los ventiladores es por baja velocidad, si baja de una concreta, pita...

    Habeis actualizado la BISO??

    S1-AT5NM10E 0401 bios

    http://www.asus.com/product.aspx?P_ID=PBY1wFg4r0bOWE5O

  20. #20
    experto
    Fecha de ingreso
    11 jun, 05
    Mensajes
    304
    Agradecido
    2 veces

    Predeterminado Respuesta: Asus S1-AT5NM10E

    Cita Iniciado por astolff Ver mensaje
    El tema de los ventiladores es por baja velocidad, si baja de una concreta, pita...

    Habeis actualizado la BISO??

    S1-AT5NM10E 0401 bios

    http://www.asus.com/product.aspx?P_ID=PBY1wFg4r0bOWE5O

    Lo intente anoche con el asus update, el programa de asus para actualizar, pero me dijo que no, de otra manera no se como hacerlo, aunque creo que traera la ultima bios.

  21. #21
    aprendiz
    Fecha de ingreso
    01 ago, 09
    Mensajes
    11
    Agradecido
    2 veces

    Predeterminado Respuesta: Asus S1-AT5NM10E

    Cita Iniciado por juanjose19 Ver mensaje
    Lo intente anoche con el asus update, el programa de asus para actualizar, pero me dijo que no, de otra manera no se como hacerlo, aunque creo que traera la ultima bios.
    Bueno en definitiva os cuento mi experiencia:
    En primer lugar como decía otro forero NO SOPORTA AUDIO HD por lo que mi gozo en un pozo...
    En segundo lugar el mando (Logitech Harmony 300i) funciona bien, ya he conseguido poder encender y apagar el pc desde el mando y luego en el xbmc lo manejo todo por lo que no me levanto del sofá para nada.
    El tema de los ventiladores supongo que es un fallo, efectivamente lleva 2 ventiladores atrás y aunque no están encima de la cpu si que los identifica de esa forma, uno para la cpu y otro para la gpu ya que ventilan los disipadores, por lo que envíalo por rma ya que tienes que tener algo mal.
    Yo lo tengo con 2gb de ram y mueve hd sin problema, eso si activando la aceleración de la gráfica (dxva)
    Utilizo w7 starter+Xbmc.

    Si alguien tiene alguna otra duda o pregunta estaré encantado de ayudar dentro de mis posibilidades.

    Gracias por vuestros post.
    Berto y DRAGONCHEF han agradecido esto.

  22. #22
    recién llegado
    Fecha de ingreso
    15 oct, 11
    Mensajes
    5
    Agradecido
    0 veces

    Predeterminado Respuesta: Asus S1-AT5NM10E

    Hola, he comprado hace poco este juguetito la verdad es que va cañón, pero no he conseguido utilizar el bluetooth, todo instalado correctamente, lo reconoce bien, en la bios esta habilitado y tiene los drivers mas actuales. Pero me da un mensaje de fallo y de que windows lo ha cerrado(codigo 43). Haber si alguien me puede echar una mano.

  23. #23
    freak Avatar de J.M.
    Fecha de ingreso
    03 ago, 10
    Ubicación
    Pucela
    Mensajes
    650
    Agradecido
    308 veces

    Predeterminado Respuesta: Asus S1-AT5NM10E

    Cita Iniciado por DRAGONCHEF Ver mensaje
    Hola, he comprado hace poco este juguetito la verdad es que va cañón, pero no he conseguido utilizar el bluetooth, todo instalado correctamente, lo reconoce bien, en la bios esta habilitado y tiene los drivers mas actuales. Pero me da un mensaje de fallo y de que windows lo ha cerrado(codigo 43). Haber si alguien me puede echar una mano.

    Tuve el mismo problema al principio y lo que hice fue entrar en la pagina de Asus y descargue todas las actualizaciones que habia de todos los componentes del HTPC y desde entonces me funciona bien.

    Tambien tuve otro problema y es que el Bluetooth del Asus no es compatible con el Software Bluesoleil, lo digo por si lo tienes instalado.

    Ya nos contaras.

    Un Saludo A Tod@s
    Spoiler Spoiler:

  24. #24
    recién llegado
    Fecha de ingreso
    15 oct, 11
    Mensajes
    5
    Agradecido
    0 veces

    Predeterminado Respuesta: Asus S1-AT5NM10E

    Muchas gracias J.M en cuanto haga algo lo comento.

  25. #25
    recién llegado
    Fecha de ingreso
    15 oct, 11
    Mensajes
    5
    Agradecido
    0 veces

    Predeterminado Respuesta: Asus S1-AT5NM10E

    He estado buscando en la pagina de asus y solo encuentro un archivo para la bios, si puedes mandarme el enlace donde bajaste las actualizaciones te lo agradeceria.

+ Responder tema
Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO
Image resizer by SevenSkins