Regístrate gratis¡Bienvenido a mundodvd! Regístrate ahora y accede a todos los contenidos de la web. El registro es totalmente gratuito y obtendrás muchas ventajas.
Blu-ray, DVD y cine en casa
Regístrate gratis!
Registro en mundodvd
+ Responder tema
Resultados 1 al 3 de 3

Tema: ayuda denon x6500h

  1. #1
    aprendiz
    Fecha de ingreso
    17 nov, 13
    Mensajes
    42
    Agradecido
    4 veces

    Predeterminado ayuda denon x6500h

    hola, tengo un problema que no se resolver, resulta que tengo una configuracion 5.1 (clasica) y he añadido dos altavoces de altura frontales y dos de techo encima de mi cabeza, tengo un reproductor SONY UBP-X700 (aunque no tengo 4k), pues cuando repdroduzco Dolby Atmos o DTS X, en el frontal de receptor AV, solo se me iluminan las luces FL,C,FR,SL y SR ademas de una H que no se que narices es, y tendria que encenderse ademas de las anteriores mencionadas mas las FHL, FHR, TRL Y TRR (creo que la nomenclatura es asi), pues nada de nada no se me encienden, tengo que añadir que los cables estan correctamente conectados, el audyssey lo tengo en 9.1 dos de altura frontales mas los dos de techo mas el 5.1 y cuando configuro audyssey suenan todos sin problema, no se que pasa por que cuando pongo una pelicula no veo que se noten los atmos y sobre todo me tiene mosqueado que no se enciendan las lucecitas en el ampli...

    gracias

  2. #2
    sabio Avatar de Bully
    Fecha de ingreso
    20 oct, 13
    Ubicación
    Alicante
    Mensajes
    2,023
    Agradecido
    1143 veces

    Predeterminado Re: ayuda denon x6500h

    Hola compañero.

    No me hagas demasiado caso sobre lo que escribo puesto que no tengo experiencia y menos todavía con estas nuevas tecnologías que no hacen más que añadir más canales conllevando todavía el invertir más aún en altavoces.

    Supongo que si la película no contiene el mencionado Dolby Atmos a pesar de estar configurado no sonará como es lógico, y al igual que de manera gráfica no aparecerá en la pantalla de visualización del receptor.

    Si por el contrario la reproducción en curso contiene Atmos comprueba que en el reproductor se encuentre activada dicha opción.

    ¿La conexión la tienes de manera directa desde el reproductor hacia el procesador/receptor?

  3. #3
    adicto
    Fecha de ingreso
    07 abr, 10
    Mensajes
    186
    Agradecido
    53 veces

    Predeterminado Re: ayuda denon x6500h

    Buenas... como dice el compañero Bully, si la pista original que estás reproduciendo no tiene ese formato, es normal que no se enciendan esas señales que dices. Lo que puedes hacer desde el mando del ampli, pulsando en "movie", "game", etc es elegir el formato de salida de audio y emular la pista que reproduces para que salga por los altavoces que quieras. Es normal.
    gracias

+ Responder tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO
Image resizer by SevenSkins