Regístrate gratis¡Bienvenido a mundodvd! Regístrate ahora y accede a todos los contenidos de la web. El registro es totalmente gratuito y obtendrás muchas ventajas.
Blu-ray, DVD y cine en casa
Regístrate gratis!
Registro en mundodvd
+ Responder tema
Resultados 1 al 4 de 4

Tema: [AYUDA] Problema con mi Home Cinema

  1. #1
    recién llegado
    Fecha de ingreso
    28 nov, 10
    Mensajes
    2
    Agradecido
    0 veces

    Predeterminado [AYUDA] Problema con mi Home Cinema

    Lo primero os pongo los aparatos que tengo:

    - Reproductor DVD MX Onda MX-DVD855N
    - Sistema de audio MxOnda MX-HT510

    Bien, el problema que tengo es que los altavoces aun con el dvd apagado, hace un ruido como de "ambiente", como cuando pones un altavoz con volumen máximo y no tienes puesto ninguna pelicula o musica ni nada, y molesta bastante ya que suena casi a la misma altura que las peliculas y tengo que subir el sonido bastante para camuflarlo.

    Os digo, que por recomendación, adapte los cables para que el par de sorround tuvieran igual longitud, y con los dos front y el center hice lo mismo.
    La cosa es que al probarlo con todo más o menos montado apareció el sonido del que os hablo.

    Espero que me podais ayudar y os agradezco que leáis al menos el post ;)

    Edito: Me he dado cuenta que al subir con el mando a distancia del 5.1 el "TRE", que no se lo que significa en realidad, sube o baja el sonido molesto, pero de todas maneras tengo que subir el volumen muchisimo para camuflarlo. Haber si esto sirve para que me ayudeis ;)
    Última edición por kavesa; 28/11/2010 a las 23:07

  2. #2
    experto
    Fecha de ingreso
    03 mar, 09
    Mensajes
    430
    Agradecido
    24 veces

    Predeterminado Respuesta: [AYUDA] Problema con mi Home Cinema

    Eso parece un acople.

    A mi me paso algo similar cuando monte la instalacion de audio en mi coche.

    Mirate que no se acople nada. Lo mas normal es que los cables o altavoces no esten blindados y al pasar cerca de algun enchufe te produzca el ruido.

    Asi que de entrada vigila eso. Aunque tambien te digo que en muchos aparatos "economicos" los acoples y zumbidos estan al orden del dia...
    kavesa ha agradecido esto.

  3. #3
    experto Avatar de Sonus
    Fecha de ingreso
    09 abr, 10
    Mensajes
    317
    Agradecido
    35 veces

    Predeterminado Respuesta: [AYUDA] Problema con mi Home Cinema

    Tiene un subwofer autoamplificado al que van conectados los altavoces verdad? Mi primer conjunto fue un Airis parecido y me pasaba lo mismo. Eso es porque estos equipos son malos y la fuente de alimentación hace ruido. Escatiman en filtros y luego se oyen abejas zumbonas.
    kavesa ha agradecido esto.

  4. #4
    recién llegado
    Fecha de ingreso
    28 nov, 10
    Mensajes
    2
    Agradecido
    0 veces

    Predeterminado Respuesta: [AYUDA] Problema con mi Home Cinema

    Hombre la verdad que en su epoca no me salio barato, y si es un subwofer autoamplificado, haber si alguien me dice como puedo arreglar este fallo sin tener que llevar el aparato a un técnico ni nada por el estilo....

+ Responder tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO
Image resizer by SevenSkins