Regístrate gratis¡Bienvenido a mundodvd! Regístrate ahora y accede a todos los contenidos de la web. El registro es totalmente gratuito y obtendrás muchas ventajas.
Blu-ray, DVD y cine en casa
Regístrate gratis!
Registro en mundodvd
+ Responder tema
Resultados 1 al 4 de 4

Tema: Desfase audio/video

  1. #1
    aprendiz
    Fecha de ingreso
    28 abr, 10
    Mensajes
    27
    Agradecido
    0 veces

    Predeterminado Desfase audio/video

    Buenas a tod@s,
    A ver si me ayudáis un poquito, porque llevo algún tiempo notando un desfase entre audio y video que me mosquea bastante a la hora de ver una película, siendo el audio el que va siempre por delante. Tengo un differo sigma evolutión, el sonido conectado por óptico a un home cinema, y el proyector es un optoma hd20.
    Me gustaría que me dijeses si os pasa a algun@, y si hay alguna manera de corregirlo, o si es un fallo de alguno de los aparatos.

    Muchas gracias por la ayuda que seguro prestaréis.

    Un saludo.

  2. #2
    aprendiz
    Fecha de ingreso
    28 abr, 10
    Mensajes
    27
    Agradecido
    0 veces

    Predeterminado Respuesta: Desfase audio/video

    A nadie le ocurre esto?? voy a pensar que me estoy emparanoiando, jejjejeje

  3. #3
    sabio Avatar de NeoZ
    Fecha de ingreso
    04 may, 06
    Mensajes
    2,799
    Agradecido
    198 veces

    Predeterminado Respuesta: Desfase audio/video

    hombre, a mi no me ocurre nada paraceido, pero ni es un Differio, ni esta conectado a un proye....

    lo suyo seria probar la configuracion del differio en la opciones de audio y ver si pasando el sonido por stereo te sigue haciendo lo mismo.

    no parece logico que al el proye le entre la señal de video más tarde que la de audio.

    en algunos HDDmultimedia se puede configurar un delay en el sonido.... no sé si en el differo eso es posible.
    alex.brugal ha agradecido esto.

  4. #4
    aprendiz
    Fecha de ingreso
    28 abr, 10
    Mensajes
    27
    Agradecido
    0 veces

    Predeterminado Respuesta: Desfase audio/video

    Cita Iniciado por NeoZ Ver mensaje
    hombre, a mi no me ocurre nada paraceido, pero ni es un Differio, ni esta conectado a un proye....

    lo suyo seria probar la configuracion del differio en la opciones de audio y ver si pasando el sonido por stereo te sigue haciendo lo mismo.

    no parece logico que al el proye le entre la señal de video más tarde que la de audio.

    en algunos HDDmultimedia se puede configurar un delay en el sonido.... no sé si en el differo eso es posible.
    Creo que no tiene la opción de delay, pero lo confirmaré. Gracias de todas formas por la respuesta.

+ Responder tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO
Image resizer by SevenSkins