Regístrate gratis¡Bienvenido a mundodvd! Regístrate ahora y accede a todos los contenidos de la web. El registro es totalmente gratuito y obtendrás muchas ventajas.
Blu-ray, DVD y cine en casa
Regístrate gratis!
Registro en mundodvd
+ Responder tema
Resultados 1 al 11 de 11

Tema: POR EL AMOR DE DIOS!!! Alguien tiene un BENQ 703D????

  1. #1
    aprendiz Avatar de MemphisRock
    Fecha de ingreso
    24 feb, 13
    Mensajes
    18
    Agradecido
    3 veces

    Predeterminado POR EL AMOR DE DIOS!!! Alguien tiene un BENQ 703D????

    Tíos me estoy volviendo majara!!! ( si es que no lo estaba ya)
    El caso es que es el segundo proyector que me mandan con el mismo problema.
    Cuando el proyector lleva uno 20 minutos de encendido, la imagen comienza a templar. Primero en una parte de la pantalla y luego en toda. Es un temblor o parpadeo en la imagen proyectada.

    Pero lo cachondo es que sólo me lo hace en el modo ECO de la lámpara. Cuando cambió a modo NORMAL desaparece.

    Intentando utilizar la lógica, pensé:

    1) Es la lámpara!
    Pero si es así porque "cojones" no me lo hace en el otro modo.

    2) Es el MODO ECO
    Pero si es así porque no me lo hace directamente y no espera 20 minutos para empezar a dar por culo

    3) Es el Proyector
    Joder, es el segundo nuevo que me mandan. Es que pertenecen todos a una partida defectuosa (que buena suerte para variar)


    En fin, si alguno tenéis este proyector a ver si podéis decirme si os ha pasado, porque estoy entré dos opciones:

    A) el suicidio directamente
    B) cambiarlo por otra marca y modelo

    Gracias!

  2. #2
    Senior Member Avatar de michelpladur
    Fecha de ingreso
    18 feb, 09
    Mensajes
    18,505
    Agradecido
    5404 veces

    Predeterminado Re: POR EL AMOR DE DIOS!!! Alguien tiene un BENQ 703D????

    vete a otra marca como optoma o asi ....
    SALAS INSONORIZADAS A FOREROS





    Proyector JVC RS15
    Pantalla HUM 2,35 curvada
    Av Yamaha rx3060 -Etapas pro -Antimode sub
    Multimedia Dune Max /Ziddo x9
    Altavoces 7,4,4 klichps -pol audio atmos - 4 sub hum

  3. #3
    habitual Avatar de leee
    Fecha de ingreso
    08 jul, 07
    Mensajes
    94
    Agradecido
    3 veces

    Predeterminado Re: POR EL AMOR DE DIOS!!! Alguien tiene un BENQ 703D????

    Cita Iniciado por MemphisRock Ver mensaje
    Tíos me estoy volviendo majara!!! ( si es que no lo estaba ya)
    El caso es que es el segundo proyector que me mandan con el mismo problema.
    Cuando el proyector lleva uno 20 minutos de encendido, la imagen comienza a templar. Primero en una parte de la pantalla y luego en toda. Es un temblor o parpadeo en la imagen proyectada.

    Pero lo cachondo es que sólo me lo hace en el modo ECO de la lámpara. Cuando cambió a modo NORMAL desaparece.

    Intentando utilizar la lógica, pensé:

    1) Es la lámpara!
    Pero si es así porque "cojones" no me lo hace en el otro modo.

    2) Es el MODO ECO
    Pero si es así porque no me lo hace directamente y no espera 20 minutos para empezar a dar por culo

    3) Es el Proyector
    Joder, es el segundo nuevo que me mandan. Es que pertenecen todos a una partida defectuosa (que buena suerte para variar)


    En fin, si alguno tenéis este proyector a ver si podéis decirme si os ha pasado, porque estoy entré dos opciones:

    A) el suicidio directamente
    B) cambiarlo por otra marca y modelo

    Gracias!
    yo tengo uno...
    a los 20 minutos no pero... a la hora empezaba a temblar ...pero solo cuando sale algo blanco.....en desafio total cuando toca el piano y salen los ventanales con las cortinas blancas....en resindet evil cuando pelean en la nieve......lo puse para que enfriara la bombilla mas lento... no en modo rapido...y ha desaparecido..(ya lo tengo enfriando en modo rapido y tampoco lo hace).....skayfall y venganza 2, y de momento nada...es una pena que tenga esto fallos de mierda..porque el jodio con mkv de 8 gb o mas ,se ve de escandalo..y eso que proyecto en una pared de color naranja.. a la espera de comprar una pantalla....un saludo...

  4. #4
    aprendiz Avatar de MemphisRock
    Fecha de ingreso
    24 feb, 13
    Mensajes
    18
    Agradecido
    3 veces

    Predeterminado Re: POR EL AMOR DE DIOS!!! Alguien tiene un BENQ 703D????

    Gracias tio por tu respuesta. Tengo algunas dudas sobre lo que comentas.

    Cita Iniciado por leee Ver mensaje
    ..lo puse para que enfriara la bombilla mas lento... no en modo rapido...y ha desaparecido
    Cuando dices "mas lento" te refieres al modo en el que se proyecta menos luz y el ventilador hace menos ruido? o es que hay alguna opcion de lento y rapido.

    Para mi ese modo es el MODO ECO, y es en este donde me tiembla la imagen. Cuando lo paso al MODO NORMAL (en el que la luz es mas intensa y el ventilador hace mas ruido) se ve perfectamente.

    La desventaja de dejarlo en NORMAL es que la lampara se fundira mas rapido y que el ventilador hace mucho mas ruido. Es por eso que me toca las pelotas que en MODO ECO no me funcione bien.

    Cita Iniciado por leee Ver mensaje
    ..(ya lo tengo enfriando en modo rapido y tampoco lo hace)...
    A que te refieres con "enfriando"? y Cuanto tiempo te llevo hacerlo?



    Cita Iniciado por leee Ver mensaje
    ...es una pena que tenga esto fallos de mierda..porque el jodio con mkv de 8 gb o mas ,se ve de escandalo..y eso que proyecto en una pared de color naranja.. a la espera de comprar una pantalla....un saludo...
    Esto es lo que me jode coño... que el condenao se ve de pm, tiene un contraste de cojones y la calidad de imagen no esta nada mal.



    En fin, el problema es que ya lo he cambiado una vez, y no se si con el tiempo se quitarà o si sera demasiado tarde cuando quiera cambiarlo. Y lo que me parece mas raro aun, es que me lo han descambiado por uno "nuevo" que tambien hace lo mismo. 2 proyectores nuevos con el mismo fallo?? mmmm es que como dirian los argentinos "Me da mucha bronca boludo"
    Última edición por MemphisRock; 10/03/2013 a las 00:44

  5. #5
    aprendiz Avatar de MemphisRock
    Fecha de ingreso
    24 feb, 13
    Mensajes
    18
    Agradecido
    3 veces

    Predeterminado Re: POR EL AMOR DE DIOS!!! Alguien tiene un BENQ 703D????

    Cita Iniciado por michelpladur Ver mensaje
    vete a otra marca como optoma o asi ....
    Olè er Míche... Rapido, Directo y Radical.

    Ya tio, pero es que ya me he "encoñao" con este. Y joe, esto debe tener alguna solucion que no pase por cambiar de marca... no me va a haber tocado a mi una partida de proyectores defectuosos, no?

  6. #6
    Senior Member Avatar de michelpladur
    Fecha de ingreso
    18 feb, 09
    Mensajes
    18,505
    Agradecido
    5404 veces

    Predeterminado Re: POR EL AMOR DE DIOS!!! Alguien tiene un BENQ 703D????

    pues si mira otra ved a la tienda haber cosa rara
    SALAS INSONORIZADAS A FOREROS





    Proyector JVC RS15
    Pantalla HUM 2,35 curvada
    Av Yamaha rx3060 -Etapas pro -Antimode sub
    Multimedia Dune Max /Ziddo x9
    Altavoces 7,4,4 klichps -pol audio atmos - 4 sub hum

  7. #7
    habitual Avatar de leee
    Fecha de ingreso
    08 jul, 07
    Mensajes
    94
    Agradecido
    3 veces

    Predeterminado Re: POR EL AMOR DE DIOS!!! Alguien tiene un BENQ 703D????

    Cita Iniciado por MemphisRock Ver mensaje
    Gracias tio por tu respuesta. Tengo algunas dudas sobre lo que comentas.



    Cuando dices "mas lento" te refieres al modo en el que se proyecta menos luz y el ventilador hace menos ruido? o es que hay alguna opcion de lento y rapido.

    Para mi ese modo es el MODO ECO, y es en este donde me tiembla la imagen. Cuando lo paso al MODO NORMAL (en el que la luz es mas intensa y el ventilador hace mas ruido) se ve perfectamente.

    La desventaja de dejarlo en NORMAL es que la lampara se fundira mas rapido y que el ventilador hace mucho mas ruido. Es por eso que me toca las pelotas que en MODO ECO no me funcione bien.



    A que te refieres con "enfriando"? y Cuanto tiempo te llevo hacerlo?





    Esto es lo que me jode coño... que el condenao se ve de pm, tiene un contraste de cojones y la calidad de imagen no esta nada mal.



    En fin, el problema es que ya lo he cambiado una vez, y no se si con el tiempo se quitarà o si sera demasiado tarde cuando quiera cambiarlo. Y lo que me parece mas raro aun, es que me lo han descambiado por uno "nuevo" que tambien hace lo mismo. 2 proyectores nuevos con el mismo fallo?? mmmm es que como dirian los argentinos "Me da mucha bronca boludo"
    tiene una opcion en el menu....configuracion de funcionamiento.....pulsa enter y salen varias opciones ..una de ellas refrigeracion rapida...desactivala...ayer vi lo imposible y todo bien...yo creo que es un fallo del software..en los primeros w700 ,se apagaban al rato de estar funcionando ,encendiendose la luz roja... tubieron que cambiarselo a todos..y estos w703d pueden que tenga algun fallo tambien....saludos..
    MemphisRock ha agradecido esto.

  8. #8
    aprendiz Avatar de MemphisRock
    Fecha de ingreso
    24 feb, 13
    Mensajes
    18
    Agradecido
    3 veces

    Predeterminado Re: POR EL AMOR DE DIOS!!! Alguien tiene un BENQ 703D????

    Coño, haber si va a ser de eso! Lo pruebo y te digo en 30 min. Gracias macho

  9. #9
    experto Avatar de audiozona
    Fecha de ingreso
    10 nov, 08
    Mensajes
    381
    Agradecido
    54 veces

    Predeterminado Re: POR EL AMOR DE DIOS!!! Alguien tiene un BENQ 703D????

    Buenas tardes
    cambia a OPTOMA y asunto solucionado de una vez por todas.
    Saludos Cordiales
    Francis
    MemphisRock ha agradecido esto.

  10. #10
    aprendiz Avatar de MemphisRock
    Fecha de ingreso
    24 feb, 13
    Mensajes
    18
    Agradecido
    3 veces

    Predeterminado Re: POR EL AMOR DE DIOS!!! Alguien tiene un BENQ 703D????

    Cita Iniciado por audiozona Ver mensaje
    Buenas tardes
    cambia a OPTOMA y asunto solucionado de una vez por todas.
    Saludos Cordiales
    Francis
    Joe, más directo incluso que Michel.
    Pues lo estuve consultando con la almohada un buen tiempo tío, y al final me decidí por este.
    Llevo 2 días probando lo de la refigeracion lenta pero no lo suficiente como para ver si el problema se soluciona. Esta semana tendré algo más de tiempo. Os comentare los resultados, y si no se soluciona, sí, creo que me pasare al optoma, posiblemente en 1070p. Si, si 1070p, que los andaluces siempre vamos algo más atrasaillos!

    Un saludo
    Última edición por MemphisRock; 12/03/2013 a las 01:35

  11. #11
    freak
    Fecha de ingreso
    18 sep, 08
    Mensajes
    920
    Agradecido
    544 veces

    Predeterminado Re: POR EL AMOR DE DIOS!!! Alguien tiene un BENQ 703D????

    Cita Iniciado por audiozona Ver mensaje
    Buenas tardes
    cambia a OPTOMA y asunto solucionado de una vez por todas.
    Saludos Cordiales
    Francis
    Hombre, eso que lo diga un usuario vale, que lo diga un comercial (que vende mucho más Optoma que BenQ) manda huevos. Ni que nunca hubiera habido un problema con Optoma.

    Saludos.

+ Responder tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO
Image resizer by SevenSkins