Regístrate gratis¡Bienvenido a mundodvd! Regístrate ahora y accede a todos los contenidos de la web. El registro es totalmente gratuito y obtendrás muchas ventajas.
Blu-ray, DVD y cine en casa
Regístrate gratis!
Registro en mundodvd
+ Responder tema
Resultados 1 al 3 de 3

Tema: El Imac ya no reconoce mi Lacie

  1. #1
    freak Avatar de Franbk
    Fecha de ingreso
    24 may, 10
    Ubicación
    Boadilla, Madrid
    Mensajes
    780
    Agradecido
    1037 veces

    Predeterminado El Imac ya no reconoce mi Lacie

    De la noche a la mañana ha dejado de reconocerlo, alguno sabe cómo hacer para que vuelva sin tener que formatearlo ni nada? Estropeado no está porque en Windows si que lo lee. Así aparece en utilidad de discos.

    Gracias


    Última edición por Franbk; 06/10/2011 a las 12:28
    -La Femme Cerf-
    (La Mujer Ciervo)

  2. #2
    Nec - Inn
    Invitado

    Predeterminado Respuesta: El Imac ya no reconoce mi Lacie

    No sé si será tu caso, pero te comento.

    Desde hace un par de actualizaciones del Snow Leopard, el WD de 1TB portátil que tengo para TMachine se me desmonta sólo de tarde en tarde.

    Reportado está tanto a apple como a WD y ninguno de los dos da respuesta satisfactoria.

    Prueba a, en utilidades de disco, seleccionar la unidad y montarla (botón superior).

    También puedes probar a reparar permisos con la propia utilidad de discos.

    Por último, volcar a otro HD, dar formato vía DU (journaled, claro está) y volver a pasar los datos.

    Suerte
    Franbk ha agradecido esto.

  3. #3
    freak Avatar de Franbk
    Fecha de ingreso
    24 may, 10
    Ubicación
    Boadilla, Madrid
    Mensajes
    780
    Agradecido
    1037 veces

    Predeterminado Respuesta: El Imac ya no reconoce mi Lacie

    Cita Iniciado por Nec - Inn Ver mensaje
    No sé si será tu caso, pero te comento.

    Desde hace un par de actualizaciones del Snow Leopard, el WD de 1TB portátil que tengo para TMachine se me desmonta sólo de tarde en tarde.

    Reportado está tanto a apple como a WD y ninguno de los dos da respuesta satisfactoria.

    Prueba a, en utilidades de disco, seleccionar la unidad y montarla (botón superior).

    También puedes probar a reparar permisos con la propia utilidad de discos.

    Por último, volcar a otro HD, dar formato vía DU (journaled, claro está) y volver a pasar los datos.

    Suerte
    Muchas gracias por la respuesta , es lo primero que probé y no hubo suerte, lo que tendré que hacer es lo último que has dicho.
    -La Femme Cerf-
    (La Mujer Ciervo)

+ Responder tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO
Image resizer by SevenSkins