Regístrate gratis¡Bienvenido a mundodvd! Regístrate ahora y accede a todos los contenidos de la web. El registro es totalmente gratuito y obtendrás muchas ventajas.
Blu-ray, DVD y cine en casa
Regístrate gratis!
Registro en mundodvd
+ Responder tema
Página 49 de 50 PrimerPrimer ... 3947484950 ÚltimoÚltimo
Resultados 1,201 al 1,225 de 1231

Tema: Emtec Movie Cube S800H

  1. #1201
    aprendiz
    Fecha de ingreso
    05 mar, 12
    Mensajes
    46
    Agradecido
    0 veces

    Predeterminado Re: Emtec Movie Cube S800H

    Tema kodi
    Alguien me puede ayudar
    Se puede usar-instalar kodi en este móvie cube?
    Que pasos hay que seguir en caso de que se pueda?
    Última edición por CHICHO; 07/04/2016 a las 14:30

  2. #1202
    La vida se abre camino Avatar de chucky11
    Fecha de ingreso
    07 mar, 11
    Mensajes
    3,143
    Agradecido
    837 veces

    Predeterminado Re: Emtec Movie Cube S800H

    Esta es muy facil: NO.

    Aunque si lo quieres por tema caratulas y jukebox:
    Proyecto: Nuevo FW SDK4 para varios reproductores.

    Si es para ver retransmisiones externas, entonces la primera respuesta.
    Última edición por chucky11; 08/04/2016 a las 09:47 Razón: extender la respuesta
    I-cube 3000, I-cube 5000, I-cube 3800, AndroidTV 200

  3. #1203
    aprendiz
    Fecha de ingreso
    05 mar, 12
    Mensajes
    46
    Agradecido
    0 veces

    Predeterminado Re: Emtec Movie Cube S800H

    Tengo un problemilla,no se si se puede grabar el yomvi.
    Tengo un smartv y uso yomvi mediante la aplicacion de mi smartv lg,me dio la clave un amigo,mi duda es esa,
    ¿se puede grabaren este caso lo q yo quiere del yomvi?
    Lo intento y no encuentro la manera,hay una opcion q es la de video1 q me aparece en negro y el resto son los canales dtv,lo de yomvi al ser una aplicacion pues me genera dudas en el aspecto de q sea imposible grabar

    Alguien controla del tema??

    Edito:el smartv no tiene usb grabador
    Última edición por CHICHO; 09/11/2016 a las 20:19

  4. #1204
    La vida se abre camino Avatar de chucky11
    Fecha de ingreso
    07 mar, 11
    Mensajes
    3,143
    Agradecido
    837 veces

    Predeterminado Re: Emtec Movie Cube S800H

    Cita Iniciado por CHICHO Ver mensaje
    Tengo un problemilla,no se si se puede grabar el yomvi.
    Tengo un smartv y uso yomvi mediante la aplicacion de mi smartv lg,me dio la clave un amigo,mi duda es esa,
    ¿se puede grabaren este caso lo q yo quiere del yomvi?
    Lo intento y no encuentro la manera,hay una opcion q es la de video1 q me aparece en negro y el resto son los canales dtv,lo de yomvi al ser una aplicacion pues me genera dudas en el aspecto de q sea imposible grabar

    Alguien controla del tema??

    Edito:el smartv no tiene usb grabador
    Si la TV tiene SCART con video y audio OUT, entonces mediante la entrada AV del S800H deberías poder grabar. Eso si la señal no esta protegida y el SCART OUT saca la imagen de las apps de la TV.
    CHICHO ha agradecido esto.
    I-cube 3000, I-cube 5000, I-cube 3800, AndroidTV 200

  5. #1205
    recién llegado
    Fecha de ingreso
    26 oct, 09
    Mensajes
    4
    Agradecido
    0 veces

    Predeterminado Re: Emtec Movie Cube S800H

    Hola a todos perdonad mi ignorancia en el tema, tengo un emtec s800h y por lo que he leido en este tema podria solucionar mi problema reinstalando el ultimo firmware. Tengo el R5505 pero cada vez que lo arranco he de configurar todos los parametros. He intentado reinstalar el firmware de nuevo pero no tengo ni idea de como hacerlo.
    He formateado el usb en fat32 y en NSTC, he copiado la imagen tal como viene en la descarga despues de descomprimirla, he desconectado el equipo, he puesto en usb, he apretado el boton de inicio y despues he conectado el cable, he esperado mas de 10 segundos antes de soltar el boton y no hace nada, alguien podria decirme que hago mal?
    Gracias anticipadas a cualquiera que me eche un cable. Saludos.

  6. #1206
    La vida se abre camino Avatar de chucky11
    Fecha de ingreso
    07 mar, 11
    Mensajes
    3,143
    Agradecido
    837 veces

    Predeterminado Re: Emtec Movie Cube S800H

    Cita Iniciado por jlsempereb Ver mensaje
    Hola a todos perdonad mi ignorancia en el tema, tengo un emtec s800h y por lo que he leido en este tema podria solucionar mi problema reinstalando el ultimo firmware. Tengo el R5505 pero cada vez que lo arranco he de configurar todos los parametros. He intentado reinstalar el firmware de nuevo pero no tengo ni idea de como hacerlo.
    He formateado el usb en fat32 y en NSTC, he copiado la imagen tal como viene en la descarga despues de descomprimirla, he desconectado el equipo, he puesto en usb, he apretado el boton de inicio y despues he conectado el cable, he esperado mas de 10 segundos antes de soltar el boton y no hace nada, alguien podria decirme que hago mal?
    Gracias anticipadas a cualquiera que me eche un cable. Saludos.
    Un el USB tienes que tener un solo archivo que se llama install.img solo eso.
    I-cube 3000, I-cube 5000, I-cube 3800, AndroidTV 200

  7. #1207
    recién llegado
    Fecha de ingreso
    26 oct, 09
    Mensajes
    4
    Agradecido
    0 veces

    Predeterminado Re: Emtec Movie Cube S800H

    Hola Chuky, gracias por la prisa en responder, pero tu respuesta no resuelve mis dudas.
    El problema que tiene mi Emtec es que no consigo que reconozca ningún usb en ninguno de los dos puertos. Lo he intentado con una docena de pensar de distintas capacidades, incluso con discos duros usb (conectando el disco a la corriente) y no me reconoce ninguno.
    Pienso que se ha podido corromper algún driver , pero al no poder acceder al Sistema operativo me es imposible averiguar cual es el problema.
    No se si el problema tiene solución de todas formas gracias por el interés mostrado.
    Saludos

  8. #1208
    La vida se abre camino Avatar de chucky11
    Fecha de ingreso
    07 mar, 11
    Mensajes
    3,143
    Agradecido
    837 veces

    Predeterminado Re: Emtec Movie Cube S800H

    Cita Iniciado por jlsempereb Ver mensaje
    Hola Chuky, gracias por la prisa en responder, pero tu respuesta no resuelve mis dudas.
    El problema que tiene mi Emtec es que no consigo que reconozca ningún usb en ninguno de los dos puertos. Lo he intentado con una docena de pensar de distintas capacidades, incluso con discos duros usb (conectando el disco a la corriente) y no me reconoce ninguno.
    Pienso que se ha podido corromper algún driver , pero al no poder acceder al Sistema operativo me es imposible averiguar cual es el problema.
    No se si el problema tiene solución de todas formas gracias por el interés mostrado.
    Saludos
    Un USB con el archivo que te digo, conecta el llavero y comprueba que el cubo lo detecta (te saldrá la unidad USB, pero no habrá ningún archivo en ella al no ser la actualización un archivo multimedia). Apaga el cubo. NO lo desenchufes. Pulsa y DEJA pulsado el botón de inicio del frontal. Debería empezar la actualización.
    I-cube 3000, I-cube 5000, I-cube 3800, AndroidTV 200

  9. #1209
    recién llegado
    Fecha de ingreso
    26 oct, 09
    Mensajes
    4
    Agradecido
    0 veces

    Predeterminado Re: Emtec Movie Cube S800H

    Perdona que insista Chucky como diria Matias Prats, el problema que tengo es que el cubo no detecta ninguno de los usb que tengo tanto llaves como hdd, asi que aunque lo inserte en cualquiera de los dos puertos usb no sale ningun icono.
    Y aunque seguido al pie de la letra tus instrucciones no se inicia la carga del software.
    Tambien he intentado conectar via ftp con el cube con resultado negativo, he probado incuso instalandome el Filecilla y el DCC 296 y el resultado ha sido negativo. No puedo conectarme al cube, solo al hdd que tiene.
    Lamento haberte hecho perder el tiempo con mi problema, asi que utilizare el cube solo para ver pelis.
    Gracias por todo.

  10. #1210
    La vida se abre camino Avatar de chucky11
    Fecha de ingreso
    07 mar, 11
    Mensajes
    3,143
    Agradecido
    837 veces

    Predeterminado Re: Emtec Movie Cube S800H

    Cita Iniciado por jlsempereb Ver mensaje
    Perdona que insista Chucky como diria Matias Prats, el problema que tengo es que el cubo no detecta ninguno de los usb que tengo tanto llaves como hdd, asi que aunque lo inserte en cualquiera de los dos puertos usb no sale ningun icono.
    Y aunque seguido al pie de la letra tus instrucciones no se inicia la carga del software.
    Tambien he intentado conectar via ftp con el cube con resultado negativo, he probado incuso instalandome el Filecilla y el DCC 296 y el resultado ha sido negativo. No puedo conectarme al cube, solo al hdd que tiene.
    Lamento haberte hecho perder el tiempo con mi problema, asi que utilizare el cube solo para ver pelis.
    Gracias por todo.
    Si el cubo no te detecta los USB, ni siquiera para ver películas, entonces tiene poco apaño, es que tienes una avería.

    Conéctalos a los que pone USB host y son tipo A (Ya se que es de Perogrullo, pero cosas mas raras se han visto)
    I-cube 3000, I-cube 5000, I-cube 3800, AndroidTV 200

  11. #1211
    habitual Avatar de Makeynai
    Fecha de ingreso
    12 dic, 10
    Mensajes
    73
    Agradecido
    6 veces

    Predeterminado Re: Emtec Movie Cube S800H

    Hola compis.

    Ya han pasado unos cuantos años, pero aquí estoy de nuevo. El movie cube lo uso sólo para grabar series y Pelis de la TV para ver al día siguiente y poder pasar la publi.

    Ya lo tenía todo perfecto, incluso el BT. Tengo un firmware muy antigüo el R3093, creo. No lo actualicé, porque para lo que lo uso me funciona bien.

    El problema me surge ahora, pues he cambiado de portátil, y éste funciona con Windows 10 64Bit.

    El MC S850H se conecta perfectamente mediante wifi a los ordenadores. El movie cube se ve en los ordenadores y puedo acceder al mismo sin problemas, ver películas, copiarlas, borrarlas, etc, etc.

    También desde el Movie Cube puedo acceder a las carpetas y archivos de los PC's con Windows XP, pero cuando intento acceder al Portátil con Windows 10 Home 64Bit, me pide usuario y password, cosa que no entiendo, pues no tengo clave para entrar en Windows (no tengo habilitada la clave, Windows no me pide clave al entrar).

    Si intento entrar sin escribir los campos de usuario y clave (dejándolos en vacío, como hago con los otros pc's) me dice: "ERROR DE IDENTIFICACIÓN". - En los otros PC's "IDENTIFICACIÓN CON EXITO" ó algo parecido.

    He hecho el cambio de las tres entradas en el REGEDIT que vi por algún sitio pero todo sigue igual.

    ¿Agradecería que si alguien ha tenido el mismo problema con el S800/850H y win 10 y, lo ha solucionado, que por favor me indique la solución.

    Tengo todos mis aparatos conectados a la red sin problemas, pero el movie cube me da estos problemas con win 10.

    Gracias por anticipado.

    Saludos

    PD: Espero Chuqui, que todavía sigas por aquí, compañero.

  12. #1212
    La vida se abre camino Avatar de chucky11
    Fecha de ingreso
    07 mar, 11
    Mensajes
    3,143
    Agradecido
    837 veces

    Predeterminado Re: Emtec Movie Cube S800H

    Cita Iniciado por Makeynai Ver mensaje
    Hola compis.

    Ya han pasado unos cuantos años, pero aquí estoy de nuevo. El movie cube lo uso sólo para grabar series y Pelis de la TV para ver al día siguiente y poder pasar la publi.

    Ya lo tenía todo perfecto, incluso el BT. Tengo un firmware muy antigüo el R3093, creo. No lo actualicé, porque para lo que lo uso me funciona bien.

    El problema me surge ahora, pues he cambiado de portátil, y éste funciona con Windows 10 64Bit.

    El MC S850H se conecta perfectamente mediante wifi a los ordenadores. El movie cube se ve en los ordenadores y puedo acceder al mismo sin problemas, ver películas, copiarlas, borrarlas, etc, etc.

    También desde el Movie Cube puedo acceder a las carpetas y archivos de los PC's con Windows XP, pero cuando intento acceder al Portátil con Windows 10 Home 64Bit, me pide usuario y password, cosa que no entiendo, pues no tengo clave para entrar en Windows (no tengo habilitada la clave, Windows no me pide clave al entrar).

    Si intento entrar sin escribir los campos de usuario y clave (dejándolos en vacío, como hago con los otros pc's) me dice: "ERROR DE IDENTIFICACIÓN". - En los otros PC's "IDENTIFICACIÓN CON EXITO" ó algo parecido.

    He hecho el cambio de las tres entradas en el REGEDIT que vi por algún sitio pero todo sigue igual.

    ¿Agradecería que si alguien ha tenido el mismo problema con el S800/850H y win 10 y, lo ha solucionado, que por favor me indique la solución.

    Tengo todos mis aparatos conectados a la red sin problemas, pero el movie cube me da estos problemas con win 10.

    Gracias por anticipado.

    Saludos

    PD: Espero Chuqui, que todavía sigas por aquí, compañero.
    La seguridad en windows cambio desde WIN8 y siempre ha dado por cu......

    Esto es lo que sabemos. Yo si puedo acceder, pero me temo que si, o si vas a tener que crear un user con contraseña.

    http://hmr600.com/discussion/755/hmr600w-y-windows-8-1
    I-cube 3000, I-cube 5000, I-cube 3800, AndroidTV 200

  13. #1213
    habitual Avatar de Makeynai
    Fecha de ingreso
    12 dic, 10
    Mensajes
    73
    Agradecido
    6 veces

    Predeterminado Re: Emtec Movie Cube S800H

    Cita Iniciado por chucky11 Ver mensaje
    La seguridad en windows cambio desde WIN8 y siempre ha dado por cu......

    Esto es lo que sabemos. Yo si puedo acceder, pero me temo que si, o si vas a tener que crear un user con contraseña.

    http://hmr600.com/discussion/755/hmr600w-y-windows-8-1
    Gracias Chucky por responder tan rápido. Voy a leer el link y haber que saco en conclusión.

    Saludos.

  14. #1214
    habitual Avatar de Makeynai
    Fecha de ingreso
    12 dic, 10
    Mensajes
    73
    Agradecido
    6 veces

    Predeterminado Re: Emtec Movie Cube S800H

    Primero darte como siempre las gracias por haberme ayudado. Ya lo he conseguido siguiendo el manual que me linkeaste. Sólo decir que en el link se habla de Windows 8 y 8.1 de 64 Bit y en la parte que concierne en editar el REGEDIT no es igual. A continuación pongo lo que he tenido que hacer, pues las direcciones que pone el link para buscar no es la misma, en Windows 10 Home (el que yo tengo).

    Ejecutar “Regedit” y en la rama: “HKEY_LOCAL_MACHINE\SYSTEM\ControlSet001\Services\ LanmanServer\Parameters”,
    buscar la clave: "EnableSecuritySignature"

    Modificarla a "EnableSecuritySignature"=0 (En mi caso ya estaba en 0 y no tuve que cambiar nada)

    La clave "DomainCompatibilityMode" no existía, por lo que tuve que crearla como pongo a continuación.

    Crear ahí mismo la clave "DomainCompatibilityMode" con el mismo formato que la anterior (DWORD 32 Bit) y darle el valor de =1. Tiene que quedar así: "DomainCompatibilityMode" = 1

    En resumen:
    "EnableSecuritySignature"=0
    "DomainCompatibilityMode" = 1

    Espero que si alquien tiene el mismo problema que yo y con win10 podrá ir directo al asunto sin tener que improvisar sobre la marcha como yo, pues con mucho que busques las direcciones que ponen el la web, en win 10 no las encontrarás.

    Un saludo campeón y por si no nos "vemos" pues Felices Fiestas y ........................Año nuevo.

  15. #1215
    habitual Avatar de Makeynai
    Fecha de ingreso
    12 dic, 10
    Mensajes
    73
    Agradecido
    6 veces

    Predeterminado Re: Emtec Movie Cube S800H

    Ah se me olvidaba. Esto es algo que me pregunto y no he obtenido resultados buscando por google.

    ¿Por qué veo todos los pc's y el MC en la red y sin embargo el tv box android (Yoka Kb2) o los smartphones no los veo?

    En cambio desde android con el ESxplorer por ejemplo si veo los ordenadores y el MC. Aunque tampoco veo otros androids desde otro Android.

    Sal U2.

  16. #1216
    La vida se abre camino Avatar de chucky11
    Fecha de ingreso
    07 mar, 11
    Mensajes
    3,143
    Agradecido
    837 veces

    Predeterminado Re: Emtec Movie Cube S800H

    Cita Iniciado por Makeynai Ver mensaje
    Ah se me olvidaba. Esto es algo que me pregunto y no he obtenido resultados buscando por google.

    ¿Por qué veo todos los pc's y el MC en la red y sin embargo el tv box android (Yoka Kb2) o los smartphones no los veo?

    En cambio desde android con el ESxplorer por ejemplo si veo los ordenadores y el MC. Aunque tampoco veo otros androids desde otro Android.

    Sal U2.
    Eso es Off- topic. ;-)
    Eso es porque los elementos que ves en red de Windows estan compartiendo archivos mediante SAMBA, y eso es algo que en android no esta. Si tienes alguno de los android roteados prueba con la app: Samba Filesharing. La configuras y tendras un servidor samba y podras verlo en el PC y comapartir como con cualquier otro dispositivo.

    Con ES explore puedes ver los PC porque tiene "Cliente Samba", pero lo que te falta es la parte "Servidor"

    Felices fiestas.
    I-cube 3000, I-cube 5000, I-cube 3800, AndroidTV 200

  17. #1217
    habitual Avatar de Makeynai
    Fecha de ingreso
    12 dic, 10
    Mensajes
    73
    Agradecido
    6 veces

    Predeterminado Re: Emtec Movie Cube S800H

    Gracias campeón por la explicación.

    No es algo que necesitara, sólo era por saber el porqué. Además puedo ver el PC desde el TV Box y coger lo que necesite del PC. Cuando necesito algo lo bajo de internet con el pc y después desde el TV Box entro al pc y copio y pego lo que necesite.

    Un Saludo.

    Feliz Navidad
    Última edición por Makeynai; 18/12/2017 a las 19:54

  18. #1218
    recién llegado
    Fecha de ingreso
    04 jul, 18
    Mensajes
    1
    Agradecido
    0 veces

    Predeterminado Re: Emtec Movie Cube S800H

    Hola, tengo un emtec s800h de hace 2 años y me iba muy bien,pero lo he actualizado con el pen y muy bien la actualizacion pero hay muchos archivos en mkv que se escuchan y no se ven, que podria hacer?donde podria conseguir un firm anterior? Muchas gracias.

  19. #1219
    La vida se abre camino Avatar de chucky11
    Fecha de ingreso
    07 mar, 11
    Mensajes
    3,143
    Agradecido
    837 veces

    Predeterminado Re: Emtec Movie Cube S800H

    Cita Iniciado por anlago@ono.com Ver mensaje
    Hola, tengo un emtec s800h de hace 2 años y me iba muy bien,pero lo he actualizado con el pen y muy bien la actualizacion pero hay muchos archivos en mkv que se escuchan y no se ven, que podria hacer?donde podria conseguir un firm anterior? Muchas gracias.
    ¿Que firm has puesto?

    Has probado a buscar en la pagina de emtec?

    En estos chismes siempre es posible instalar un firm mas antiguo, y a lo mejor eso es lo que has hecho.
    I-cube 3000, I-cube 5000, I-cube 3800, AndroidTV 200

  20. #1220
    recién llegado
    Fecha de ingreso
    10 ene, 19
    Mensajes
    1
    Agradecido
    0 veces

    Predeterminado Re: Emtec Movie Cube S800H

    Buenos días Chucky11

    Veo que eres un pozo de sabiduria en el Movie Cube S800H, espero que me puedas ayudar.

    Ahora en casa nos hemos montado una sala de cine y he decicido utilizar el viejo movie cube, las primeras semanas funciono muy bien pero cada vez tardaba más en cargar, ha llegado un momento que ya no carga/se enciende, se queda con la luz azul del principio.
    He intentado actualizar el firm, ya que tenia el de serie del 2011 y no me había dado problemas, pero no me lo detecta cuando intento actualizar, no se si es por el USB o por que no preparo bien el bootloader.

    Se te ocurre alguna solución?

  21. #1221
    La vida se abre camino Avatar de chucky11
    Fecha de ingreso
    07 mar, 11
    Mensajes
    3,143
    Agradecido
    837 veces

    Predeterminado Re: Emtec Movie Cube S800H

    si el firm es muy antiguo, primero habia que actualizar el bootloader y posteriormente actualizar el firm.

    No es normal que un cubo de estos cada vez vaya mas lento, mis chismes tienen ya sus años y siguen arrrancado en el mismo tiempo que antes.
    I-cube 3000, I-cube 5000, I-cube 3800, AndroidTV 200

  22. #1222
    recién llegado
    Fecha de ingreso
    27 ene, 19
    Mensajes
    1
    Agradecido
    0 veces

    Predeterminado Re: Emtec Movie Cube S800H

    Muy buenas chicos, me acabo de registrar en este foro, para encontrar ayuda, de mi cajita magica, y tambien poder ayudaros en el caso de que pueda para resolver problemas.

    Primero respondiendo a Gvico, yo tuve un problema parecido, en cuanto encendia el emtec me tardaba muchisimo en arrancar, e incluso no llegaba a hacerlo. Espero que no sea tu problema, pero yo tuve que cambiar el disco duro del mismo.

    Espero que tengas mas suerte.

  23. #1223
    recién llegado
    Fecha de ingreso
    19 dic, 19
    Mensajes
    1
    Agradecido
    0 veces

    Predeterminado Re: Emtec Movie Cube S800H

    Hello, I have Emtec Movie Cube S800H and Im trying to record old VHS tapes with it. The problem is: during recording emtec sometimes is showing "no signal" message and stops recording although there is picture on tv, so signal is there, but I suppose that its not strong/clear enough for emtec to record without any breaks. When the "no signal" message is gone, emtec automatically resume recording but the final video has many missing parts. Someone know any solution to this problem? I tried original firmware and modified with same result...

  24. #1224
    recién llegado
    Fecha de ingreso
    14 ene, 20
    Mensajes
    4
    Agradecido
    0 veces

    Predeterminado Re: Emtec Movie Cube S800H

    Hola amigos, soy nuevo, y este es el unico lugar que he encontrado algo relacionado con mi emtec movi cube V850H, pues bien, mi problemas es que despues de años funcionando de lujo de pronto no enciende, no va, lo lleve a un tecnico no muy puesto parece ser, y me dice que si le llega corriente a todo, pero no sabe poque no se encience. Entonces mi pregunta es si alguno lo ha pasado algo parecido y si os lo pudiron arreglar y el motivo que fue.
    Ademas estoy intentanco averiguar si existen servicio tecnico se arregles estos aparatos que ya estan descatalogado por emtec,
    No se si sabeis de alguno que se dedique a arreglarlos, y como ultimo recurso seria salvar el disco duro con mis pelis y hacerme de un disco duro externo, creo q se podra hacer.

    Estoy buscando algun aparato similar en el mercado que haga lo mismo pero solo encuentro multimedia pero no son graban como estos, sabes de alguno apartos similares a estos en el mercado, soy un ignorante en esto.

    gracias a todos por leerme.

  25. #1225
    Permanente Aprendiz
    Fecha de ingreso
    01 abr, 16
    Ubicación
    Muy contento en La Terreta
    Mensajes
    1,640
    Agradecido
    693 veces

    Predeterminado Re: Emtec Movie Cube S800H

    Cita Iniciado por jitsut Ver mensaje
    Hola amigos, soy nuevo, y este es el unico lugar que he encontrado algo relacionado con mi emtec movi cube V850H, pues bien, mi problemas es que despues de años funcionando de lujo de pronto no enciende, no va, lo lleve a un tecnico no muy puesto parece ser, y me dice que si le llega corriente a todo, pero no sabe poque no se encience. Entonces mi pregunta es si alguno lo ha pasado algo parecido y si os lo pudiron arreglar y el motivo que fue.
    Ademas estoy intentanco averiguar si existen servicio tecnico se arregles estos aparatos que ya estan descatalogado por emtec,
    No se si sabeis de alguno que se dedique a arreglarlos, y como ultimo recurso seria salvar el disco duro con mis pelis y hacerme de un disco duro externo, creo q se podra hacer.

    Estoy buscando algun aparato similar en el mercado que haga lo mismo pero solo encuentro multimedia pero no son graban como estos, sabes de alguno apartos similares a estos en el mercado, soy un ignorante en esto.

    gracias a todos por leerme.

    En plaza hay absolutamente de todo. Tienes que decir qué pretendes hacer con un cacharrito y ya se te recomendará uno ú otro.
    No creo que valga la pena lidiar con tu equipo viejo. Hoy por hoy está muy superado.
    Destripalo y conserva el disco duro qué, si no lleva una formato propietario, podrás recuperar lo que tienes dentro.

+ Responder tema
Página 49 de 50 PrimerPrimer ... 3947484950 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO
Image resizer by SevenSkins