Regístrate gratis¡Bienvenido a mundodvd! Regístrate ahora y accede a todos los contenidos de la web. El registro es totalmente gratuito y obtendrás muchas ventajas.
Blu-ray, DVD y cine en casa
Regístrate gratis!
Registro en mundodvd
+ Responder tema
Resultados 1 al 21 de 21

Tema: Mi equipillo nuevo. Dudas de novato

  1. #1
    gurú Avatar de wakamole
    Fecha de ingreso
    16 may, 05
    Mensajes
    6,804
    Agradecido
    107 veces

    Predeterminado Mi equipillo nuevo. Dudas de novato

    Leo en las instrucciones del ampli que no coloque ningún aparato sobre el mismo (para que se ventile). Es normal? siempre ponen lo mismo en los manuales pero luego nunca pasa nada? alguien ha tenido alguna experiencia desagradable?

  2. #2
    Creo en Titanic 2 Avatar de Txema5
    Fecha de ingreso
    15 abr, 02
    Mensajes
    10,793
    Agradecido
    5 veces

    Predeterminado Re: es malo tener el reproductor sobre el ampli?

    Leñe Waka, lo que preguntas cae por su propio peso. Los amplis se calientan y por algún lado tienen que refrigerarse. Si en tu caso se refrigera por la parte superior no creo que sea bueno que tapes esa salida de refrigeración. Y es que a parte de poder existir un sobre calentamiento del ampli, también estas cociendo a fuego lento al reproductor.

    Puedes tenerlo así durante años y no pasarte nada. Pero por el simple hecho de que te pueda pasar. KK eso no se hace, niño malo.


    Un abrazo!

  3. #3
    habitual
    Fecha de ingreso
    19 may, 06
    Mensajes
    58
    Agradecido
    0 veces

    Predeterminado Re:

    Hombre, el tema es que el receptor se suele calentar mucho y requiere de una muy buena ventilazcion. Si llevas mucho tiempo asi y nunca te ha pasado nada, pues no me preocuparia mucho...pero si es algo nuevo y notas mucho calor, mira a ver si puedes buscarte otra solucion. Lo mas normal es ver el receptor arriba del reproductor, por raro que pueda parecer ;)

  4. #4
    gurú Avatar de wakamole
    Fecha de ingreso
    16 may, 05
    Mensajes
    6,804
    Agradecido
    107 veces

    Predeterminado Mi equipillo nuevo. Dudas ventilación

    Cita Iniciado por Txema5
    Leñe Waka, lo que preguntas cae por su propio peso.
    No, a ver. Resulta que en las instrucciones pone eso, pero luego en la web entras y ves una foto del ampli con un reproductor encima y entonces ya flipas. Y no me cuesta imaginar que muchos de vosotros tengáis el reproductor sobre el ampli, así que por eso lo pregunto. Digo yo que todos se refrigerarán por el mismo sitio!!

    Por cierto, también tiene parte de rejilla a los costados, así que no todo es por arriba.

    Esto viene a cuento de que, después de dar mucho la vara, por fin me he decidido y me he comprado esto aprovechando la oferta de MM sin IVA.

    Algo discreto y barato, claro, que ahora mismo no puedo aspirar a mucho más. System Fidelity HT-R405 + 2105, todo costaba 385€ y con la oferta sin IVA no llega a 325€. En Internet he visto que me rondaría todo por los 500€, así que creo que es un buen precio.




    Espero que nadie me diga que es una absoluta basura (comparandolo con otros de gamas bajas similares, claro, que ya sé qué peazo equipos compráis).

    Alguien tiene la revista Cine en Casa Nº 38 de octubre de 2006? debían en ella probar este equipo y me gustaría leerlo...

    www.revistacec.com/bancs.asp?cat=COMPLERT

  5. #5
    maestro
    Fecha de ingreso
    29 oct, 04
    Mensajes
    1,390
    Agradecido
    24 veces

    Predeterminado Re: Mi equipillo nuevo. Dudas ventilación

    Puedes tenerlo así durante años y no pasarte nada. Pero por el simple hecho de que te pueda pasar. KK eso no se hace, niño malo.
    Y es que aparte le quitas seguro muchos años de vida. A los dos. Las rejillas de los costados no suelen ser las principales, sino las de arriba. Asi que por sentido común (y si encima te lo dice el fabricante) no me parece muy buena idea poner algo encima. Además puedes tener un buen susto.

    Saludos!

  6. #6
    gurú Avatar de wakamole
    Fecha de ingreso
    16 may, 05
    Mensajes
    6,804
    Agradecido
    107 veces

    Predeterminado Re: Mi equipillo nuevo. Dudas ventilación

    Lo tendré en cuenta. Igual me busco unos tacos o algo para poner debajo de las patas del reproductor y que la distancia entre el reproductor y el ampli sea mayor.

  7. #7
    maestro
    Fecha de ingreso
    29 oct, 04
    Mensajes
    1,390
    Agradecido
    24 veces

    Predeterminado Re: Mi equipillo nuevo. Dudas ventilación

    Me temo que eso no es suficiente. En mi opinión, hay que dejar como mínimo unos 15 cms de espacio si que no quieres teenr ningún tipo de riesgo. Otra posibilidad es conectar alguna especie de ventilador pequeño que saque el aire caliente hacía afuera. Pero bueno, eso ya es rizar mucho el rizo. ¿No tienes otro sitio donde colocar el reproductor? (debajo haciendo de estantería al ampli ni se te ocurra)

    Saludos!

  8. #8
    gurú Avatar de wakamole
    Fecha de ingreso
    16 may, 05
    Mensajes
    6,804
    Agradecido
    107 veces

    Predeterminado Re: Mi equipillo nuevo. Dudas ventilación

    Ya veremos. Algo haré. O le meto unas calzas de 15 cm. Es que meter el reproductor en otra balda es quitar más sitio a los DVDs

    Nadie tiene la revista que antes he comentado, para ver si me puede escanear alguna paginilla?

  9. #9
    Aurë entuluva?
    Fecha de ingreso
    03 ago, 05
    Mensajes
    4,963
    Agradecido
    370 veces

    Predeterminado Re: Mi equipillo nuevo. Dudas ventilación

    Cita Iniciado por wakamole
    Ya veremos. Algo haré. O le meto unas calzas de 15 cm. Es que meter el reproductor en otra balda es quitar más sitio a los DVDs

    Nadie tiene la revista que antes he comentado, para ver si me puede escanear alguna paginilla?
    Waka todo depende de la chica que le des...pero la receta basica es esta: mas que sobre que no que falte (el calor es el "cancer" de los circuitos electricos)

    ... ..el mio tiene un sistema que cuando se calienta (aunque tiene un par de ventiladores) se autoapaga..y en verano con mas de medio metro de distancia a la pared lateral y nada por encima y sala refrigerada..se corto "el encendido" :?


    Saludos

  10. #10
    gurú Avatar de wakamole
    Fecha de ingreso
    16 may, 05
    Mensajes
    6,804
    Agradecido
    107 veces

    Predeterminado Re: Mi equipillo nuevo. Dudas de novato

    Tengo otra duda, que seguramente es una chorrada, pero prefiero preguntarla.
    En las instrucciones para conectar los cables a los altavoces me dice que el cable marcado con una línea vaya al polo positivo y el otro al negativo (o al revés, no recuerdo). El caso es que no hay cable marcado!!! son dos cables, con recubrimiento bastante transparente, uno con hilos dorados y el otro con hilos plateados. Es indiferente que los conecte en un polo u otro? obviamente sí tengo que respetar que el que conecte al positivo del altavoz irá a la entrada positiva del ampli, pero por lo demás tiene importancia el material dorado o plateado para conectarlo en una polaridad u otra?

    Y otra cosilla. Es malo dejar el subwoofer encendido? digo, porque el botón de encendido está atrás y es un poco incómodo, y aparentemente "no se nota" que esté encendido si no se está utilizando.

  11. #11
    Creo en Titanic 2 Avatar de Txema5
    Fecha de ingreso
    15 abr, 02
    Mensajes
    10,793
    Agradecido
    5 veces

    Predeterminado Re: Mi equipillo nuevo. Dudas de novato

    Mientras respetes la polaridad da igual que pongas el dorado o el plateado en uno u otro polo. Pero eso si, como lo pongas, que luego este igual en todas las cajas y ampli.

    Yo el SW despues de cada sesión lo apago. Veo absurdo dejarlo conectado y "gastando" electricidad. Ya bastante tengo con tener mil aparatos en stand by.



    Un abrazo!

  12. #12
    gurú Avatar de wakamole
    Fecha de ingreso
    16 may, 05
    Mensajes
    6,804
    Agradecido
    107 veces

    Predeterminado Re: Mi equipillo nuevo. Dudas de novato

    Cita Iniciado por Txema5
    Mientras respetes la polaridad da igual que pongas el dorado o el plateado en uno u otro polo. Pero eso si, como lo pongas, que luego este igual en todas las cajas y ampli.
    Por curiosidad. Por qué te parece importante que todos estén igual?

  13. #13
    Creo en Titanic 2 Avatar de Txema5
    Fecha de ingreso
    15 abr, 02
    Mensajes
    10,793
    Agradecido
    5 veces

    Predeterminado Re: Mi equipillo nuevo. Dudas de novato

    Leñe Waka, menudas preguntitas. Me tienes contento! Pues la respuesta es evidente: Por respetar la polaridad:

    Si pones el dorado en el polo + y el plateado en el -. Lo tienes que poner así en todas las cajas y por supuesto en el ampli. Por respetar la polaridad


    Un abrazo!

  14. #14
    El Elegido Avatar de Sergi_Star
    Fecha de ingreso
    27 jul, 05
    Ubicación
    León,pero con corazón murciano
    Mensajes
    2,148
    Agradecido
    311 veces

    Predeterminado Re: Mi equipillo nuevo. Dudas de novato

    Lógico lo que dice Txema5 (¡¡¡¡¡despierta waka¡¡¡¡¡)

    Por que si no respetas las polaridades de los altavoces según tengo entendido en vez de sonar "para afuera" entonces sonarán "hacia dentro" lo que harás que no se escuchen bien. Estoy en lo cierto??? :?

  15. #15
    gurú Avatar de wakamole
    Fecha de ingreso
    16 may, 05
    Mensajes
    6,804
    Agradecido
    107 veces

    Predeterminado Re: Mi equipillo nuevo. Dudas de novato

    Cita Iniciado por Txema5
    Leñe Waka, menudas preguntitas. Me tienes contento! Pues la respuesta es evidente: Por respetar la polaridad:

    Si pones el dorado en el polo + y el plateado en el -. Lo tienes que poner así en todas las cajas y por supuesto en el ampli. Por respetar la polaridad
    Pues espera a leer mi privado

    A ver, igual parezco un poco corto, pero es que no lo entiendo. Si pongo un altavoz con el cable plateado en polaridad negativa y otro altavoz con el cable plateado en polaridad positiva, cuál es el problema? siempre que ambos extremos de un mismo cable estén en la misma polaridad (obvio), qué más dará que se mezclen los materiales?

  16. #16
    El Elegido Avatar de Sergi_Star
    Fecha de ingreso
    27 jul, 05
    Ubicación
    León,pero con corazón murciano
    Mensajes
    2,148
    Agradecido
    311 veces

    Predeterminado Re: Mi equipillo nuevo. Dudas de novato

    Cita Iniciado por wakamole
    ..........tiene importancia el material dorado o plateado para conectarlo en una polaridad u otra?
    Tal y como lo dices si lo haces así entonces no hay problema L),si respetas las polaridades. Lo de que uno sea de un color y otro de otro no creo que tenga nada que ver(solo que sea para como dices diferenciar el de un polo del de otro,al no estar marcado................)

  17. #17
    damn it, neal Avatar de nuwanda
    Fecha de ingreso
    15 abr, 05
    Mensajes
    2,153
    Agradecido
    4 veces

    Predeterminado Re: Mi equipillo nuevo. Dudas de novato

    No pasa nada porque conectes los cables de diferente color como mejor te parezca para cada altavoz, siempre que respetes las polaridades. La cosa es que queda siempre más limpio y es más lógico tenerlos todos igual, si alguna vez los sueltas de atrás tendrás que estar mirando cada uno en el otro extremo para no equivocarte, mientras que si sigues un orden no será necesario. Seguro que al final te ahorras algún cortocircuito.

    Yo tengo esa revista, no sé si te lo han escaneado ya, si no, luego o por la noche lo hago y te lo envío.

  18. #18
    gurú Avatar de wakamole
    Fecha de ingreso
    16 may, 05
    Mensajes
    6,804
    Agradecido
    107 veces

    Predeterminado Re: Mi equipillo nuevo. Dudas de novato

    Vuelvo a la carga.
    Problemas que tengo:

    - primero, el subwoofer parece que no funciona. Parece que le llega corriente (al encenderlo se escucha un ligero zumbido si le pegas la oreja) pero no se oye nada. En el ampli hay una opción de testeo de los altavoces para calibrar el volumen de cada uno , y cuando llega el turno de calibrar el subwoofer sigue sin sonar. Alguna idea antes de llevarlo a la tienda? he trasteado con los controles Level (que va de - infinito a 0, aunque no sé para qué sirve) y Cutoff frecuency (de 70 a 150 hz), pero nada.

    - al intentar probar una película en DTS el reproductor se queda mudo y dice "DTS digital out off". He mirado la configuración del reproductor (un viejo Pioneer DV-250) y lo único que veo es una opción de Virtual Surround, que se puede desactivar o ponerla en V/Trusurround. El caso es que en ambos casos no hay diferencia.

    algún consejo?

  19. #19
    Creo en Titanic 2 Avatar de Txema5
    Fecha de ingreso
    15 abr, 02
    Mensajes
    10,793
    Agradecido
    5 veces

    Predeterminado Re: Mi equipillo nuevo. Dudas de novato

    Respecto al SW, asegurate que lo has conectado correctamente al ampli. Y respecto al DTS, entra en el setup del dvd y busca una opción que diga algo así com Bit-Stream en el menú de sonido.


    Un abrazo!

  20. #20
    gurú Avatar de wakamole
    Fecha de ingreso
    16 may, 05
    Mensajes
    6,804
    Agradecido
    107 veces

    Predeterminado Re: Mi equipillo nuevo. Dudas de novato

    Cita Iniciado por Txema5
    Respecto al SW, asegurate que lo has conectado correctamente al ampli. Y respecto al DTS, entra en el setup del dvd y busca una opción que diga algo así com Bit-Stream en el menú de sonido.
    No veo forma de que esté mal conectado el SW. Un coaxial a la salida Sub Pre Out. No hay otra opción. He probado con otro coaxial, por si era el cable, y tampoco funciona.
    Podría ser también problema del ampli?

    Con respecto a lo del DTS, eso de Bit-Stream no me suena de nada. Es más, el menú de configuración de audio es una auténtica basura. Pero bueno, ya buscaré.

    EDITO: Pregunta. El problema del subwoofer podría estar relacionado con la configuración del LFE? por defecto pone que el LFE Mix Level está a 0 dB. Está bien así? debería sonar el SW a 0 dB?

  21. #21
    gurú Avatar de wakamole
    Fecha de ingreso
    16 may, 05
    Mensajes
    6,804
    Agradecido
    107 veces

    Predeterminado Re: Mi equipillo nuevo. Dudas de novato

    Solucionado lo del SW. Estaba estropeado. En la tienda lo hemos probado y no funcionaba. Me han dado otro que sí funcionaba y listo.

    Me queda solucionar lo del DTS. A ver si alguien tiene alguna idea o me dice si el Pioneer DV-250 tiene eso del bit-stream, que yo no lo encuentro...

+ Responder tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO
Image resizer by SevenSkins