Regístrate gratis¡Bienvenido a mundodvd! Regístrate ahora y accede a todos los contenidos de la web. El registro es totalmente gratuito y obtendrás muchas ventajas.
Blu-ray, DVD y cine en casa
Regístrate gratis!
Registro en mundodvd
+ Responder tema
Resultados 1 al 11 de 11

Tema: Problema al pasar el ad-aware (siguen los problemas)

  1. #1
    Ah se me olvidaba Avatar de victordvd
    Fecha de ingreso
    08 ago, 02
    Mensajes
    1,847
    Agradecido
    0 veces

    Predeterminado Problema al pasar el ad-aware (siguen los problemas)

    Cuando le intento pasar este programa el pc se bloquea, no se mueve ni el ratón, y a los pocos segundo se reinicia, saliendo la ventana de que ha habido un error grave. He probado con otro programa el a- squared y el problema es exactamente el mismo.
    He pasado el antivirus sin ningún problema, ni ha detectado virus ni se ha bloqueado en la búsqueda, ¿que podrá ser? ya he desinstalado el ad.aware y lo ha vuelto a instalar, pero sin ningún resultado. :?

  2. #2
    Rojo Separatista Avatar de Txus
    Fecha de ingreso
    11 oct, 00
    Mensajes
    9,973
    Agradecido
    5 veces

    Predeterminado Re: Problema al pasar el ad-aware

    Prueba con el Spy-bot, a ver si no te sucede. Quizás sea algún tipo de incompatibilidad incomprendible entre tu Windows y la versión del Ad-aware que tienes.
    Mis DVDs (Lista no actualizada)
    La Pàgina del Txus

    This is the end of the world you thought you lived in

  3. #3
    Ah se me olvidaba Avatar de victordvd
    Fecha de ingreso
    08 ago, 02
    Mensajes
    1,847
    Agradecido
    0 veces

    Predeterminado Re: Problema al pasar el ad-aware

    Llevo más de un año usándolo sin problemas, pero de todas formas probaré este que me dices. Muchas gracias.

  4. #4
    Ah se me olvidaba Avatar de victordvd
    Fecha de ingreso
    08 ago, 02
    Mensajes
    1,847
    Agradecido
    0 veces

    Predeterminado Re: Problema al pasar el ad-aware (siguen los problemas

    Pues subo el post, pues siguen los problemas, resumo los sintomas y lo que he hecho hasta ahora.
    El ordenador se queda congelado y a los pocos segundo se reinicia cuando:

    - Al encenderlo, a los pocos minutos o justo después del "Bienvenido" de W XP. A la segunda va sin problemas hasta que se hace una de las siguientes operaciones:
    - Pasar el Ad-ware. (no sucede con el Spy-bot)
    - Pasar un antivirus.( antes no se bloqueaba con esto)
    - Poner en marcha la mula.
    - Ejecutar el Nero para hacer un dvd a partir de un AVI.
    - Todo lo anterior durante la ejecución, a veces antes y otras después.
    - En el reporte de errores del XP, la mayoría de la veces dice que el motivo es desconocido, pero alguna vez me ha salido que es de los drivers de la gráfica (nvidia 6800 ultra). Que se actualicen.

    Cosa que he hecho sin resultado:

    -Formatear y empezar de cero.
    -Sacar las memorias, limpiarlas y cambiarla de ranuras.
    -Pasarle a las memorias un programa de testeo.
    -Testear los discos duros. Dos Sata y uno IDE. Arrancar el ordenador solo con el HD de SO y los otros dos desconectados.
    -La fuente de alimentación es nueva y ya lo hacia antes.
    -He desconectado el lector de tarjetas.
    -He actualizado los driver de la gráfica.


    Si me podéis decir que mas hacer os lo agradecería

  5. #5
    Ah se me olvidaba Avatar de victordvd
    Fecha de ingreso
    08 ago, 02
    Mensajes
    1,847
    Agradecido
    0 veces

    Predeterminado Re: Problema al pasar el ad-aware (siguen los problemas

    He probado con otro disco duro y siguen los problemas :? :?

  6. #6
    sabio Avatar de ManOfSteel
    Fecha de ingreso
    30 jun, 05
    Mensajes
    2,173
    Agradecido
    51 veces

    Predeterminado Re:

    ¿Con qué programa has testeado la memoria?

  7. #7
    Ah se me olvidaba Avatar de victordvd
    Fecha de ingreso
    08 ago, 02
    Mensajes
    1,847
    Agradecido
    0 veces

    Predeterminado Re: Problema al pasar el ad-aware (siguen los problemas

    Perdón por la tardanza. :preocupado el programa se llama "WINDIAG", de momento he desinstalado los programas que me lo producen, a ver si hay suerte. :triste

  8. #8
    sabio Avatar de ManOfSteel
    Fecha de ingreso
    30 jun, 05
    Mensajes
    2,173
    Agradecido
    51 veces

    Predeterminado Re:

    Búscate el memtest. Va en disco o cd de arranque y es bastante fiable

    http://www.memtest86.com/

    Suerte.

  9. #9
    Baneado
    Fecha de ingreso
    20 ene, 03
    Mensajes
    13
    Agradecido
    1 veces

    Predeterminado Re:

    Para testear las memorias, lo mejor es un programita que se llama "Memtest", que arranca desde un disquette.

    Pero yo que tu me instalaba el Vista a ver que tal...

    Manu1oo1

  10. #10
    Jean-Luc Picard
    Invitado

    Predeterminado Re:

    A ver si va a ser un problema con el BUS PCI o incluso con la memoria de la gráfica.

    ¿Has probado a liberar a la tarjeta de los procesos de aceleración en detrimento del S.O. pasando a cargo del mP y la memoria principal?

    También probaría a capar el DirectX o actualizarlo. Para caparlo saca el DXDIAG.EXE y ahí en "Pantalla". También pod´rias probar a realizar los test de diagnóstico del mismo.

  11. #11
    Ah se me olvidaba Avatar de victordvd
    Fecha de ingreso
    08 ago, 02
    Mensajes
    1,847
    Agradecido
    0 veces

    Predeterminado Re: Problema al pasar el ad-aware (siguen los problemas

    Muchas gracias por vuestra ayuda y perdón por la tardanza.

    Lo que he hecho de momento, es cambiar de antivirus y desinstalar el adware, santa medicina. Ahora no se cuelga, pero claro el problema sigo si saber cual es, por que estos dos programas los uso desde hace bastante tiempo y no había tenido ninguna pega con ellos.
    Estos días necesito el ordenador y no me puedo permitir hacer pruebas, pero en cuanto acabe el trabajo que estoy haciendome pongo otra vez manos a la obra.

    Manu1001y Man of steel, el programa que he usado para testear la memoria funciona también desde el arranque con un disquete, pero probaré el Memtest.

    Jean Luc Picard
    ¿Has probado a liberar a la tarjeta de los procesos de aceleración en detrimento del S.O. pasando a cargo del mP y la memoria principal?
    Yo he quitado todas la aceleraciones, pero no se si es lo mismo que tu me dices, si no es así,¿ como hago lo que me recomiendas?

    Gracias a todos.:amor
    Esto lo tengo yo que arreglar como sea

+ Responder tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO
Image resizer by SevenSkins