Regístrate gratis¡Bienvenido a mundodvd! Regístrate ahora y accede a todos los contenidos de la web. El registro es totalmente gratuito y obtendrás muchas ventajas.
Blu-ray, DVD y cine en casa
Regístrate gratis!
Registro en mundodvd
+ Responder tema
Resultados 1 al 2 de 2

Tema: Problema con AE-700

  1. #1
    recién llegado
    Fecha de ingreso
    24 jul, 05
    Mensajes
    1
    Agradecido
    0 veces

    Predeterminado Problema con AE-700

    Hola amigos tengo un problema con mi Ae-700 que no logro solucionar, tengo una Radeon x800 XT de Gigabyte y un cable DVI-HDMI (comprado en todosonyc) la cosa va de largo (tengo ya 1200 horas con el), vereis el tema es que he provado mil y una combinaciones con el powerstrip y no hay manera se me desincroniza y a tomar por saco.

    El problema es: Que se me come un trozito de pantalla por arriba y por abajo como un dedo por cada lado (solo me ocurre a 1280x720 , lo que me jode mas) el resto de resoluciones se ajusta a la perfección y por VGA tambien) no es que me estire la imagen y pierda ese trozo es que el capu del pana cuando le entra esta señal es como si pusiera una cortinilla de un dedo arriba y abajo cortando lo que este debajo, ni con zoom ni bajando o subiendo me lo corta y a tomar por saco (me lod eja en un 16:8,5) y otra es que nunca he conseguido tener bien ajustados los timings en el powerstrip.

    Alguien me puede poner una resolucion personalizada para este proyector con ATi preferiblemente 50Hz

    Bueno nada más, aun teniendo este problemin estoy disfrutando como un enano con este peaso de proyector

  2. #2
    aprendiz
    Fecha de ingreso
    06 nov, 04
    Mensajes
    84
    Agradecido
    0 veces

    Predeterminado Re: Problema con AE-700

    Mucho me temo que el problema de "overscan" no tiene solución (a menos que alguien que haya probado un nuevo firmware diga lo contrario). Si entiendes el inglés y tienes paciencia para leer un hilo de 73 páginas en http://www.avsforum.com/avs-vb/showthread.php?t=465849 hablan hasta la saciedad de este tema (y de otros muchos).

    No es un problema del cable, ni de la tarjeta, es símplemente que han diseñado así el proyector y pierde cuatro píxeles arriba y otros cuatro abajo (aunque para el 99% de los casos no tiene importancia).

    Saludotes
    [center:957d323011][img]http://www.prohersa.com/images/Movil.jpg[/img][/center:957d323011]

+ Responder tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO
Image resizer by SevenSkins