Regístrate gratis¡Bienvenido a mundodvd! Regístrate ahora y accede a todos los contenidos de la web. El registro es totalmente gratuito y obtendrás muchas ventajas.
Blu-ray, DVD y cine en casa
Regístrate gratis!
Registro en mundodvd
+ Responder tema
Resultados 1 al 3 de 3

Tema: Problema con graficas

  1. #1
    adicto Avatar de boskis
    Fecha de ingreso
    12 sep, 06
    Mensajes
    154
    Agradecido
    2 veces

    Predeterminado Problema con graficas

    Pues me pasa algo raro .Tenia una ATI hd 2600 Y de repente dejo de funcionar.La lleve a una tienda y me dijo que la grafica se habia quemado .Entonces me acabo de comprar grafica ,la asus 4350.
    La he enchufado y tal,y cuendo he reiniciado me ha salido el logotipo de xp ,pero luego no ha seguido,no se si me explico .Esta el ordenador encendido ,pero el monitor esta en stanby.Ahora esoy con la grafica integrada en placa y si va.
    Mi ordenador es un core duo 6300, 1,86ghz,placa base acer.
    No se ,alguna idea? Tendre algo en la Bios desactivado ?
    Gracias
    Proyector: Benq W5000
    Pantalla: Elite Screen manual de 2,43 m. de base
    Plasma: Pioneer PDP SX 5080 D
    Fuentes: Ps3 y Xbox 360
    Amplificación:Yamaha RS-v450
    Cajas: JBL SCS 178
    Sub: JBL SCS 178

    Visita mi salon de cine:
    http://www.mundodvd.com/sala-dedicada-de-boskis-67869/

  2. #2
    freak Avatar de jmqnick
    Fecha de ingreso
    19 jul, 05
    Mensajes
    520
    Agradecido
    24 veces

    Predeterminado Re: Problema con graficas

    Hola boskis.

    Es posible que tengas el bus pci de la placa base averiado, por eso te funciona la interna y te quema cualquier externa que coloques.

  3. #3
    adicto Avatar de boskis
    Fecha de ingreso
    12 sep, 06
    Mensajes
    154
    Agradecido
    2 veces

    Predeterminado Re: Problema con graficas

    Cita Iniciado por jmqnick Ver mensaje
    Hola boskis.

    Es posible que tengas el bus pci de la placa base averiado, por eso te funciona la interna y te quema cualquier externa que coloques.
    Pues no se ,al mediodia se me ocurrio quitar unos drivers de una antigua tarjeta Nvidia que tenia y empezo a funcionar ,peeeero por la noche lo encendi para ver un Blu ray y nada ,no encendia.
    Apague a saco y encendi varias veces,(aunque creo que esto es malo ,no?) y al final empezo a funcionar ,y ahora mismo tambien vá.
    Estoy por hacerle un formateo .....

    Gracias jmqnick
    Proyector: Benq W5000
    Pantalla: Elite Screen manual de 2,43 m. de base
    Plasma: Pioneer PDP SX 5080 D
    Fuentes: Ps3 y Xbox 360
    Amplificación:Yamaha RS-v450
    Cajas: JBL SCS 178
    Sub: JBL SCS 178

    Visita mi salon de cine:
    http://www.mundodvd.com/showthread.php?t=67869

+ Responder tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO
Image resizer by SevenSkins