Regístrate gratis¡Bienvenido a mundodvd! Regístrate ahora y accede a todos los contenidos de la web. El registro es totalmente gratuito y obtendrás muchas ventajas.
Blu-ray, DVD y cine en casa
Regístrate gratis!
Registro en mundodvd
+ Responder tema
Resultados 1 al 6 de 6

Tema: problema de señal

  1. #1
    freak Avatar de JAGB
    Fecha de ingreso
    24 jul, 08
    Mensajes
    707
    Agradecido
    393 veces

    Predeterminado problema de señal

    tengo un amplificador denon 1611 conectado con un panasonic bd80 (reproductor blu ray) y el problema que tengo es el siguiente:

    cuando pongo una pelicula, la imagen se pierde por un instante como si perdiera la señal, lo se porque en ese momento me aparece la pantalla en negro y el logo de la entrada del televisor (HDMI) es algo extraño como si alguna de las unidades interrumpieran la señal por un instante, he probado a cambiar de cables y nada. ¿que puede ser? el reproductor, el amplificador denon,
    no se estoy un poco preocupado.
    gracias

  2. #2
    freak Avatar de JAGB
    Fecha de ingreso
    24 jul, 08
    Mensajes
    707
    Agradecido
    393 veces

    Predeterminado Respuesta: problema de señal

    a ver si alguien me ayuda, puede ser que el ampli sea 3d y el repro no ???'

  3. #3
    freak
    Fecha de ingreso
    08 feb, 10
    Mensajes
    639
    Agradecido
    113 veces

    Predeterminado Respuesta: problema de señal

    Buenas.

    Prueba los dispositivos x separado y comenta el resultado.

    Salu2.
    Rotel
    Rsp 1098 +Rmb 1095---------- 4 soavo 1+ sub Sonus Faber Gravis B1
    5.1
    Rsx 1056-------------------------- 2 satelites yamaha+ sub yamaha yst SW 45

  4. #4
    freak Avatar de JAGB
    Fecha de ingreso
    24 jul, 08
    Mensajes
    707
    Agradecido
    393 veces

    Predeterminado Respuesta: problema de señal

    Cita Iniciado por cangallo Ver mensaje
    Buenas.

    Prueba los dispositivos x separado y comenta el resultado.

    Salu2.
    perdona pero no entiendo, puedo probar el blu ray directo a la tele pero el ampli como lo pruebo por separado??
    gracias

  5. #5
    El Gran Lebowski Avatar de El Nota
    Fecha de ingreso
    16 abr, 05
    Ubicación
    Roquetas de Mar (Almería)
    Mensajes
    7,335
    Agradecido
    3659 veces

    Predeterminado Respuesta: problema de señal

    Ya te lo he comentado por privado pero viendo que habías abierto un hilo con tu incidencia, he preferido ponerlo aquí por si pudiera servir de ayuda para otros compañeros.

    Tal vez se trate de algún problema de compatibilidad tan frecuentes en la comunicación EDID de las conexiones HDMI, que le informan al lector que no soportan la resolución 1080/24p, aunque el hecho de que los lectores Panasonic no dispongan de un modo forzado 1080/24p hacen algo más complicado el asunto.

    Aún así, selecciona dentro del setup del Panasonic DMP-BD80 el modo 1080/24p en lugar de dejarlo en automático para ver si la cosa se soluciona.

    Bueno, ya nos dirás como va la cosa.

    Saludos, El Nota.

  6. #6
    freak Avatar de JAGB
    Fecha de ingreso
    24 jul, 08
    Mensajes
    707
    Agradecido
    393 veces

    Predeterminado Respuesta: problema de señal

    Cita Iniciado por El Nota Ver mensaje
    Ya te lo he comentado por privado pero viendo que habías abierto un hilo con tu incidencia, he preferido ponerlo aquí por si pudiera servir de ayuda para otros compañeros.

    Tal vez se trate de algún problema de compatibilidad tan frecuentes en la comunicación EDID de las conexiones HDMI, que le informan al lector que no soportan la resolución 1080/24p, aunque el hecho de que los lectores Panasonic no dispongan de un modo forzado 1080/24p hacen algo más complicado el asunto.

    Aún así, selecciona dentro del setup del Panasonic DMP-BD80 el modo 1080/24p en lugar de dejarlo en automático para ver si la cosa se soluciona.

    Bueno, ya nos dirás como va la cosa.

    Saludos, El Nota.
    tengo puesto en el panasonic el forzado 24p y sigue con problemas, lo raro es que sucede de vez en cuando, el otro vi una peli y nada pero ayer me sucedio lo mismo (corte momentaneamente de imagen) siempre al principio de las peliculas.

+ Responder tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO
Image resizer by SevenSkins