Regístrate gratis¡Bienvenido a mundodvd! Regístrate ahora y accede a todos los contenidos de la web. El registro es totalmente gratuito y obtendrás muchas ventajas.
Blu-ray, DVD y cine en casa
Regístrate gratis!
Registro en mundodvd
+ Responder tema
Resultados 1 al 4 de 4

Tema: Problema foro: Desaparece enlace primero no leido en listado post

  1. #1
    gurú
    Fecha de ingreso
    14 dic, 02
    Mensajes
    6,393
    Agradecido
    85 veces

    Predeterminado Problema foro: Desaparece enlace primero no leido en listado post

    Pues eso. Que no se si es problema mio, pero me sucede que en los listados de post me ha desaparecido el icono de ir al primer mensaje no leido, lo cual era muy util.

    ¿Alguien mas le pasa?

  2. #2
    Legend Avatar de Gergo
    Fecha de ingreso
    27 ago, 07
    Mensajes
    6,030
    Agradecido
    3519 veces

    Predeterminado Respuesta: Problema foro: Desaparece enlace primero no leido en listado post

    No es un problema tuyo.... a mi también me ha desaparecido esa opción.

    EDITO: Solamente ocurre en la página principal (donde aparecen ordenados todos los subforos con los últimos post de cada hilo). Ahí sale el nombre del último forero que ha posteado pero no deja clickar para ir directamente a ese último post. Sin embargo, tecleando en la pestaña de NUEVOS MENSAJES, sí que sale activa la opción de clickar el último mensaje posteado en el hilo correspondiente.
    Última edición por Gergo; 01/09/2009 a las 16:34
    "Quien salva una vida, salva al mundo entero....."
    http://www.youtube.com/watch?v=f1WcP5RBpE4

  3. #3
    Legend Avatar de Gergo
    Fecha de ingreso
    27 ago, 07
    Mensajes
    6,030
    Agradecido
    3519 veces

    Predeterminado Respuesta: Problema foro: Desaparece enlace primero no leido en listado post

    Acabo de comprobar que el problemilla ya está solucionado. Muchas gracias (a quien corresponda....).
    "Quien salva una vida, salva al mundo entero....."
    http://www.youtube.com/watch?v=f1WcP5RBpE4

  4. #4
    administrador Avatar de swearengen
    Fecha de ingreso
    04 jun, 07
    Ubicación
    Valencia
    Mensajes
    7,287
    Agradecido
    8629 veces

    Predeterminado Respuesta: Problema foro: Desaparece enlace primero no leido en listado post

    Cita Iniciado por Gergo Ver mensaje
    Acabo de comprobar que el problemilla ya está solucionado. Muchas gracias (a quien corresponda....).
    Disculpad el retraso. Me parece rarísimo lo que comentáis, porque estos días hemos estado fuera y no se ha producido ningún cambio técnico en las tripas del foro. No obstante, revisaremos esas opciones para ver si ha podido haber algún problema estos días.

    Gracias por vuestro aviso
    Películas Blu-ray con audio en castellano

+ Responder tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO
Image resizer by SevenSkins