Regístrate gratis¡Bienvenido a mundodvd! Regístrate ahora y accede a todos los contenidos de la web. El registro es totalmente gratuito y obtendrás muchas ventajas.
Blu-ray, DVD y cine en casa
Regístrate gratis!
Registro en mundodvd
+ Responder tema
Resultados 1 al 3 de 3

Tema: Problema Sony KDL-40W4500

  1. #1
    recién llegado
    Fecha de ingreso
    09 Jan, 09
    Mensajes
    4
    Agradecido
    1 veces

    Predeterminado Problema Sony KDL-40W4500

    Hola a todos,
    Quiero exponer un problemilla que parece que tengo con esta tele. Lo primero, decir que es mi primer post, y espero "no meter la pata" (he estado leyendo antiguos posts, pero no sé si lo suficiente ....).
    El tema es que lo compré hace 15 días, e incluso ya lo he mandado cambiar (tengo el nuevo ya en casa). La razón:
    Cuando visualizo la pelis en la tele (ya sea DVD, ya sea BD, o la TV analógica o la digital), y no a pantalla completa, con lo que queda un "marco negro", sobre el fondo negro se pueden apreciar zonas más claras o más iluminadas, que coinciden con los alrededores de las 4 esquinas, y el centro de los 4 lados. Si la pantalla está completamente en negro (p.e., seleccionando una fuente donde no le viene señal), se puede apreciar más claramente. Esto me ha pasado con las 2 unidades (la que cambié, y la nueva), y se nota más cuanto más tiempo lleva la pantalla encendida. He probado a cambiar configuraciones, pero bajando brillos llego a que se note menos, pero siempre algo se ve.
    ¿Es normal? ¿A alguien le pasa esto con este modelo? ¿y con otro?
    Gracias, y siento el rollo.

  2. #2
    adicto
    Fecha de ingreso
    19 Nov, 08
    Mensajes
    111
    Agradecido
    1 veces

    Predeterminado Re: Problema Sony KDL-40W4500


  3. #3
    CMB
    CMB está desconectado
    aprendiz
    Fecha de ingreso
    10 Nov, 08
    Mensajes
    36
    Agradecido
    0 veces

    Predeterminado Re: Problema Sony KDL-40W4500

    Hola

    Ayer por la noche miré Resident Evil en BluRay (Impresionante!) y al final de los créditos la tele hacia una subida y bajada de luminosidad conforme aparecian las letras y provocaba el mismo efecto que comentas!

    Creo haber leido en algún post que si se anula el sensor de luz esto no pasa. Lo probaré yo también!

    Por otra parte, esta tv no tiene conexión a masa en el conector de corriente. La tele se llena mucho de 'pelusilla' en el marco y pie, de hecho la atrae bastante. Tambien os pasa a vosotros?

    Suerte

    Carles

+ Responder tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2017 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO
Image resizer by SevenSkins