Regístrate gratis¡Bienvenido a mundodvd! Regístrate ahora y accede a todos los contenidos de la web. El registro es totalmente gratuito y obtendrás muchas ventajas.
Blu-ray, DVD y cine en casa
Regístrate gratis!
Registro en mundodvd
+ Responder tema
Resultados 1 al 9 de 9

Tema: Problema Yamaha 1500

  1. #1
    experto
    Fecha de ingreso
    08 abr, 05
    Mensajes
    466
    Agradecido
    3 veces

    Predeterminado Problema Yamaha 1500

    Enciendo el aparato y el solo se apaga a los 3 segundos sin llegar a amplificar, alguien sabe que puede ser, he pensado que pudiera ser el mando bloqueado pero he quitado las pilas y no es eso, ayuda.


    Un saludo.

  2. #2
    maestro
    Fecha de ingreso
    02 sep, 03
    Mensajes
    1,074
    Agradecido
    1 veces

    Predeterminado Re: Problema Yamaha 1500

    Hola,

    ¿habrá demasiada humedad; un corto en los cables?

    Como con windows, desmonta todo y reinicia

    Un saludo

  3. #3
    maestro
    Fecha de ingreso
    03 ene, 06
    Mensajes
    1,861
    Agradecido
    4 veces

    Predeterminado Re: Problema Yamaha 1500

    No tendra ninguna funcion de bloqueo de controles tipo 'niño no toques eso'? lo digo porque los equipos que tienen eso activado al encenderse normalmente se apagan solos

    salu2

  4. #4
    experto
    Fecha de ingreso
    08 abr, 05
    Mensajes
    466
    Agradecido
    3 veces

    Predeterminado Re: Problema Yamaha 1500

    He desenchufado cable a cable y sigue apagándose, esta semana lo llevare al SAT, lo compre en redcoon (en la factura dice que esta es la garantía de dos años), ¿lo llevo al SAT con la factura? , ¿Llamo antes a redcoon?, aconsejarme no se muy bien los pasos que hay que dar.


    Un saludo.

  5. #5
    experto
    Fecha de ingreso
    25 nov, 05
    Mensajes
    338
    Agradecido
    2 veces

    Predeterminado Re: Problema Yamaha 1500

    Buenas:
    -Puede ser que lo enciendas con el volumen muy alto?
    -Te aparece algun mensaje en el display justo antes de apagarse?
    En cuanto a lo del SAT, sólo necesitas la factura de redcoon, no tienes que hablar con ellos antes.
    Saludos.

  6. #6
    experto
    Fecha de ingreso
    20 mar, 05
    Mensajes
    389
    Agradecido
    0 veces

    Predeterminado Re: Problema Yamaha 1500

    si lo has comprado en redcoon y vas directamente al sat español, te van a decir que no te lo arreglan, puesto que no es un producto español. Lo tienes que enviar a redcoon y ellos se pondran en contacto con el sat que deban

  7. #7
    Baneado
    Fecha de ingreso
    30 abr, 03
    Mensajes
    1,393
    Agradecido
    0 veces

    Predeterminado Re: Problema Yamaha 1500

    Cita Iniciado por kaesarfly
    He desenchufado cable a cable y sigue apagándose, esta semana lo llevare al SAT, lo compre en redcoon (en la factura dice que esta es la garantía de dos años), ¿lo llevo al SAT con la factura? , ¿Llamo antes a redcoon?, aconsejarme no se muy bien los pasos que hay que dar.


    Un saludo.
    como bien te dicen debes llamar antes a redcoon ya que el SAT de yamaha en España no esta obligado a cubrirte la garantia al no haberlo vendido ellos. Por ley te lo tiene que arrglar el que te lo vendio (redcoon). Lo que si te puede hacer el SAT español es arrglartelo cobrandote la mano de obra (no las piezas de repuesto)

    Un saludo

  8. #8
    experto
    Fecha de ingreso
    25 nov, 05
    Mensajes
    338
    Agradecido
    2 veces

    Predeterminado Re: Problema Yamaha 1500

    como bien te dicen debes llamar antes a redcoon ya que el SAT de yamaha en España no esta obligado a cubrirte la garantia al no haberlo vendido ellos
    En ese caso se puede llamar a los de Redcoon ESTAFADORES, ya que cuando yo lo compré les pregunté expresamente por este tema de la garantía, y me aseguraron que era perfectamente válida y con cobertura total en España.
    Saludos.

  9. #9
    habitual
    Fecha de ingreso
    18 abr, 05
    Mensajes
    70
    Agradecido
    4 veces

    Predeterminado Re: Problema Yamaha 1500

    No se si tu 1500 tendrá interruptor mecánico de selección de impedancias de altavoces. Si es así verifica que el mismo esté situado completamente al lado correspondiente a las impedancias de los altavoces que tengas. Me parece recordar que en el manual de mi 750 pone que si el interruptor está en una posición intermedia el receptor no se enciende.

    Saludos,

+ Responder tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO
Image resizer by SevenSkins