Regístrate gratis¡Bienvenido a mundodvd! Regístrate ahora y accede a todos los contenidos de la web. El registro es totalmente gratuito y obtendrás muchas ventajas.
Blu-ray, DVD y cine en casa
Regístrate gratis!
Registro en mundodvd
+ Responder tema
Resultados 1 al 5 de 5

Tema: Problemas con 2 XFX Gforce 6800GT en SLI

  1. #1
    adicto Avatar de Oneil
    Fecha de ingreso
    28 sep, 04
    Mensajes
    240
    Agradecido
    1 veces

    Predeterminado Problemas con 2 XFX Gforce 6800GT en SLI

    Hola,

    Tengo estas dos tarjes grficas puestas en una placa Asus A8N-SLI Deluxe, pero cuando voy a activar la opción SLI, no me sale la casilla de activación. He probado de todo. Con los unicos driver que me deja activarlo es con los antiguos 77.72 pero el rendimiento es pésimo.
    He probado incluso con los nuevos beta 81.84 pero tampoco me deja.
    A ver si alguno me podeis ayudar porque estoy bastante desesperado


    Salu2
    WHERE THERE´S A WILL, THERE´S A WAY

  2. #2
    Elijo la pastilla roja Avatar de Findor
    Fecha de ingreso
    27 oct, 02
    Mensajes
    5,071
    Agradecido
    8 veces

    Predeterminado Re: Problemas con 2 XFX Gforce 6800GT en SLI

    Sin saber mucho cual puede ser el problema, tienes los últimos drivers de la placa instalados??

    El SLI por lo que se lo maneja la placa por encima de las tarjetas, así que igual necesitas los nForce4 últimos o los drivers de la placa. Pásate por la página de ASUS y te actualizas...

    Por cierto, que esa placa me la pido pa mi nuevo ordenador... pero de tarjeta me voy a meter una 7800GTX...

    Ya dirás.

  3. #3
    freak
    Fecha de ingreso
    13 abr, 05
    Mensajes
    876
    Agradecido
    0 veces

    Predeterminado Re: Problemas con 2 XFX Gforce 6800GT en SLI

    Puede q sea una tontería, pero le has dado la vuelta al circuito impreso que viene con la placa para que funcione el sli?....

    PD: nunca crei que nadie se pudiera gastar 700 euros en tarjetas graficas chapo

  4. #4
    adicto Avatar de Oneil
    Fecha de ingreso
    28 sep, 04
    Mensajes
    240
    Agradecido
    1 veces

    Predeterminado Re: Problemas con 2 XFX Gforce 6800GT en SLI

    Puede q sea una tontería, pero le has dado la vuelta al circuito impreso que viene con la placa para que funcione el sli?....

    PD: nunca crei que nadie se pudiera gastar 700 euros en tarjetas graficas chapo
    Con los unicos driver que me deja activarlo es con los antiguos 77.72 pero el rendimiento es pésimo.
    Algunos caprichos merecen la pena.
    Gracias por las respuestas y si he probado con los ultimos drivers de la placa.
    Hay algo que se me escapa..............
    WHERE THERE´S A WILL, THERE´S A WAY

  5. #5
    adicto Avatar de Oneil
    Fecha de ingreso
    28 sep, 04
    Mensajes
    240
    Agradecido
    1 veces

    Predeterminado Re: Problemas con 2 XFX Gforce 6800GT en SLI

    Acabo de actualizar la bios de la placa y tampoco, es mas incluso poniendole sus drivers los 77.72 se me cualga el sistema y no va bien, esto es para morirse

    Una ayudita please
    WHERE THERE´S A WILL, THERE´S A WAY

+ Responder tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO
Image resizer by SevenSkins