Regístrate gratis¡Bienvenido a mundodvd! Regístrate ahora y accede a todos los contenidos de la web. El registro es totalmente gratuito y obtendrás muchas ventajas.
Blu-ray, DVD y cine en casa
Regístrate gratis!
Registro en mundodvd
+ Responder tema
Resultados 1 al 3 de 3

Tema: problemas con altavozes

  1. #1
    recién llegado
    Fecha de ingreso
    24 mar, 15
    Mensajes
    4
    Agradecido
    0 veces

    Predeterminado problemas con altavozes

    hola amigos, soy nuevo por aquí y mi problema es que con mis altavoces z 5500 el control pod lo pongo como siempre pero desde hace unos días se apaga y se queda en negro y no puedo hacer nada mas, solo apagar y volver a iniciar pero a los 20 segundos o un minuto se pone otra vez en negro y ya lo eh intentado todo el fusible lo eh mirado y no esta roto eh probado con otros cables y sigue igual a ver si me pueden ayudar saludos.

    https://www.dropbox.com/sc/17fxzw8x2...6ucc0cyydnf3ha

  2. #2
    adicto Avatar de pau....
    Fecha de ingreso
    18 ene, 14
    Ubicación
    Nistal León
    Mensajes
    114
    Agradecido
    12 veces

    Predeterminado Re: problemas con altavozes

    Alguien tendrá unos de esos altavoces.pero lo que dices suena a avería.
    No se ve nada en lo de la foto.

  3. #3
    recién llegado
    Fecha de ingreso
    24 mar, 15
    Mensajes
    4
    Agradecido
    0 veces

    Predeterminado Re: problemas con altavozes

    hola , gracias eso ya lo se pero quería saber si tenia solución porque a principio funciona pero salta y se queda asi

+ Responder tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO
Image resizer by SevenSkins