Regístrate gratis¡Bienvenido a mundodvd! Regístrate ahora y accede a todos los contenidos de la web. El registro es totalmente gratuito y obtendrás muchas ventajas.
Blu-ray, DVD y cine en casa
Regístrate gratis!
Registro en mundodvd
+ Responder tema
Resultados 1 al 3 de 3

Tema: Problemas extraños Popcorn Hour A-100

  1. #1
    recién llegado
    Fecha de ingreso
    04 dic, 08
    Mensajes
    3
    Agradecido
    0 veces

    Predeterminado Problemas extraños Popcorn Hour A-100

    Buenos días gentes.
    Quiero abrir un nuevo tema para que vayamos dejando problemas raros con nuestros palomitas. En particular el A-100, pero creo que servirá igualmente para el A-110.
    Para inaugurarlo deje un asuntillo que me tiene pelín mosqueado.
    Tengo un A-100 desde hace bastantes meses y hasta la fecha no he tenido problemas que toquetando un poco no haya solucionado, pero desde hace un par de semanas (creo que coincide con la actualización de firm, pero no estoy seguro de que sea por ello) me sucede algo my extraño:
    Todo funciona perfectamente, pero en cuanto pongo algo en play, pelis o música el mando a distancia se me bloquea completamente, no puedo parar ni avanzar ni tan siquiera apagar el palomitas. O desenchufo directamente, con los riesgos que esto tiene, o dejo que el tema acabe de reproducirse, porque una vez que acaba vuelvo a tener control con el mando.
    Por favor, alguien más listo que yo que me ayude!!!!
    Grcias

  2. #2
    aprendiz
    Fecha de ingreso
    21 nov, 07
    Mensajes
    60
    Agradecido
    0 veces

    Predeterminado Re: Problemas extraños Popcorn Hour A-100

    Ve a preferencias y en Rep.tecla mando pon lo contrario de lo que tienes seleccionado actualmente y prueba.

    ¿Has probado con pilas nuevas?

    Salu2

  3. #3
    recién llegado
    Fecha de ingreso
    04 dic, 08
    Mensajes
    3
    Agradecido
    0 veces

    Predeterminado Re: Problemas extraños Popcorn Hour A-100

    Cita Iniciado por Juanra Ver mensaje
    Ve a preferencias y en Rep.tecla mando pon lo contrario de lo que tienes seleccionado actualmente y prueba.

    ¿Has probado con pilas nuevas?

    Salu2
    Jajajajajajaja... las pilas!!! Pozí que las cambié
    La cosa es que el mando funciona bien manejandome por los menús...es solo cuando estoy reproduciendo. Probaré de todos modos lo que me dices de las preferencias.
    Un abrazote

+ Responder tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO
Image resizer by SevenSkins