Regístrate gratis¡Bienvenido a mundodvd! Regístrate ahora y accede a todos los contenidos de la web. El registro es totalmente gratuito y obtendrás muchas ventajas.
Blu-ray, DVD y cine en casa
Regístrate gratis!
Registro en mundodvd
+ Responder tema
Resultados 1 al 13 de 13

Tema: ¿Por qué se me pone el Subwoofer en "Standby"?

  1. #1
    Friki de incógnito Avatar de isicadu
    Fecha de ingreso
    28 nov, 05
    Ubicación
    Vilagarcía de Arousa PONTEVEDRA
    Mensajes
    482
    Agradecido
    375 veces

    Predeterminado ¿Por qué se me pone el Subwoofer en "Standby"?

    Hola buenas,

    Llevo una temporadita disfrutando de mi equipo de sonido DENON X2000 + ALTAVOCES VIETA L'ACORD.

    Conectados por HDMI a un HTPC y a un Proyector

    Después de configurar los altavoces (en 6.1) y pasarle el Audissy, el sonido es espectacular!!!!

    Peeeero, ayer me pasó por segunda vez, viendo una pelicula, en cierto momento, el subwoofer me empieza a hacer el "tac-toc...tac-toc....tac-toc..." de no estar recibiendo señal (como cuando apagas el sistema y se queda encencido el Subwoofer....

    La primera vez que me pasó, tenia el corte a 60 Hz, y pensé que si la peli no traía muchos graves o mucha señal LFE, pues "saltaba" la desconexion del Sub.

    Pero ahora lo tengo todo en 80 Hz y ayer viendo Interstellar, durante un rato me saltó la señal de desconectado ("tac-toc, tac-toc, ...)

    El Audissy me lo configuró a -12 DB ¿estará muy bajo?

    ¿me podriais ayudar con alguna sugerencia?

    - O ... la peli no manda graves por debajo de 80 Hz y "salta".

    - O ... -12 Db es muy bajo y entonces en ocasiones no le llega señal y "salta"

    - O ... ¿puede ser que el cable RCA no sea el adecuado?

    - ¿Hay alguna manera de que no "salte" a standby y no se oiga ese incomodo "chasquido"? (bien a traves de configuracion en el AV o bien en el Subwoofer..?

    - ¿O habrá alguna opcion en la configuración del Sub en el AV que haga que ésto no ocurra?

    ¿O.......cualquier otra cosa que me apunteis?

    Gracias de antemano y un saludo
    Última edición por isicadu; 07/09/2015 a las 14:50

  2. #2
    Moderador Avatar de atheneo
    Fecha de ingreso
    24 may, 06
    Mensajes
    7,370
    Agradecido
    3049 veces

    Predeterminado Re: ¿Por qué se me pone el Subwoofer en "Standby"?

    Hola,

    -12 Dbs es que tienes el volumen muy alto del mismo, bajale volumen y ve pasando el calibrador hasta que los valores queden los mas cerca de 0, desde -3 a +3 seria lo ideal.

    Prueba a ajustarlo bien bajándole la potencia a ver hasta los valores, quizás es que lo tienes demasiado alto de potencia a ver si por hay van los tiros.

    Saludos. Atheneo

  3. #3
    Friki de incógnito Avatar de isicadu
    Fecha de ingreso
    28 nov, 05
    Ubicación
    Vilagarcía de Arousa PONTEVEDRA
    Mensajes
    482
    Agradecido
    375 veces

    Predeterminado Re: ¿Por qué se me pone el Subwoofer en "Standby"?

    Hola buenas noches,

    Muchas gracias como siempre.....a ver si te he entendido bien¿?

    El volumen del Subwoofer lo tengo en la mitad mas o menos (el corte en el sub al máximo)....

    Dices de bajar el volumen con la rueda en la parte posterior del Sub y pasar el Audissy para ir subiendo esos -12 Db

    ¿Correcto?

    Mañana me pongo...un saludo

  4. #4
    Moderador Avatar de atheneo
    Fecha de ingreso
    24 may, 06
    Mensajes
    7,370
    Agradecido
    3049 veces

    Predeterminado Re: ¿Por qué se me pone el Subwoofer en "Standby"?

    Es raro que a mitad de volumen, te de un valor tan negativo, restándole potencia al mismo, eso es que o va muy sobrado para la sala, o que la disposición del mismo no ayuda.

    Si el subwoofer tiene también para detectar o no si recibe sonido, debería tener la manera de ponerlo en modo encendido, y pasar de esa función, pero tendrás que ver el manual del subwoofer, o si te viene alguna opción en el AVR.

    Me ha extrañado sobre todo lo de la potencia, pero creo recordar que tenias una sala pequeña?, tantas consultas me falla la memoria jajaja.

    Ya iras contando.

    Saludos. Atheneo

  5. #5
    experto Avatar de soni
    Fecha de ingreso
    29 ene, 14
    Mensajes
    367
    Agradecido
    193 veces

    Predeterminado Re: ¿Por qué se me pone el Subwoofer en "Standby"?

    Hola Isicadu !

    Como va todo ? Ese X2000 me suena

    Prueba a dejar el volumen del subwoofer a 1/4 y pasa audyssey otra vez, a ver si te baja de esos -12db.
    ( o mira a partir de que volumen, el audyssey arroja resultados mas altos de -12db)

    Si lo baja tanto audyssey, es que la sala quizás le hace la puñeta para poder dar su curva.

    Desde aquí, mi humilde opinión.
    isicadu ha agradecido esto.
    Tengo la intención de vivir para siempre, o morir en el intento.

  6. #6
    Friki de incógnito Avatar de isicadu
    Fecha de ingreso
    28 nov, 05
    Ubicación
    Vilagarcía de Arousa PONTEVEDRA
    Mensajes
    482
    Agradecido
    375 veces

    Predeterminado Re: ¿Por qué se me pone el Subwoofer en "Standby"?

    Muchas gracias a los 2

    Si que es muy pequeña, 3 mts x 4 mts, y el sub debajo de la pantalla entre el central y el frontal derecho, en el fondo de la habitación mirando hacia la pared del punto de escucha (a esos 4 mts)

    La verdad es que ha sido algo muy puntual, en las demás pelis no pasa, y el nivel del sub, me va "niquelao"

    Pero aun asi, siguiendo vuestros consejos....

    - Variaré la posición y volumen del Sub a ver si Audissy sube el -12 Db (también probaré a subirlo manualmente2 o 3 Db a ver si no me empieza a distorsionar los graves.

    - Y sobre todo, voy a buscar la opción en el sub (que no veo que la tenga) para evitar que se "desconecte" cuando no le llega señal...o si esa función depende del AV y descubro donde está........

    Esta ultima opción seria la perfecta......


    (Doy por hecho que lo de la Phase, no tiene que ver.........que junto con el mando de Volumen, el mando de Corte y el Encendido....son los únicos mandos del Subwoofer)

    Ahora recuerdo....tiene 2 salidas de aire por detras a unos 25 cm de la pared.......¿¿las taparé con sus espumas para ver si asi el Audissy sube la potencia??

    Muchas gracias por vuestros consejos y aportaciones..........

    Soni, estoy encantado con el equipo.....un saludo

  7. #7
    Moderador Avatar de atheneo
    Fecha de ingreso
    24 may, 06
    Mensajes
    7,370
    Agradecido
    3049 veces

    Predeterminado Re: ¿Por qué se me pone el Subwoofer en "Standby"?

    No hace falta que las tapes, si con bajar el volumen, debería acercarse a los valores óptimos, esta claro que te falta sala o por la sala encuentra que tiene mucha potencia el subwoofer y por eso lo "capa" restándole señal, para igualar al resto de altavoces.

    Saludos. Atheneo

  8. #8
    Friki de incógnito Avatar de isicadu
    Fecha de ingreso
    28 nov, 05
    Ubicación
    Vilagarcía de Arousa PONTEVEDRA
    Mensajes
    482
    Agradecido
    375 veces

    Predeterminado Re: ¿Por qué se me pone el Subwoofer en "Standby"?

    Gracias gracias gracias

    No hizo falta bajar el volumen a 1/4, pero si dejarlo en 1/3 en vez de por la mitad........pasado el Audissy y esta vez lo dejó a -2.5 Db

    La verdad, es que al mismo nivel que el trio frontal que está también en esos valores....

    Está claro que mi sala es una minisala y rebosa todo por todas partes...........jejeje

    El trio trasero me lo deja a -12 y -9 el central (tengo configurado un 6.1)

    Aprovechando la atención......decir que los frontales me los deja en GRANDES cortados a 40 Hz y los surround me los corta a 110 Hz y 90 Hz (en especificaciones solo bajan a 60 HZ)

    Yo manualmente los corto a 80 HZ todos, me convence un poco mas que a 60 Hz, que también los tuve una temporada

    Gracias de nuevo y un saludo

    Si me volviera a saltar en alguna peli os volvería a dar la lata.....jijijij

  9. #9
    Moderador Avatar de atheneo
    Fecha de ingreso
    24 may, 06
    Mensajes
    7,370
    Agradecido
    3049 veces

    Predeterminado Re: ¿Por qué se me pone el Subwoofer en "Standby"?

    Cuando quieras, el subwoofer ahora si que lo notaras incluso, que se siente mejor pero no se escucha tanto, y los traseros es normal, al ser la sala tan pequeña y tenerlos tu tan cerca.

    A ver si el subwoofer se porta y no te hace cosas raras y a disfrutar del equipo compañero.

    Saludos. Atheneo

  10. #10
    experto Avatar de soni
    Fecha de ingreso
    29 ene, 14
    Mensajes
    367
    Agradecido
    193 veces

    Predeterminado Re: ¿Por qué se me pone el Subwoofer en "Standby"?

    Aquí tienes la solución ! ahora no creo que te haga el tonto el subwoofer,

    saludos
    isicadu ha agradecido esto.
    Tengo la intención de vivir para siempre, o morir en el intento.

  11. #11
    Friki de incógnito Avatar de isicadu
    Fecha de ingreso
    28 nov, 05
    Ubicación
    Vilagarcía de Arousa PONTEVEDRA
    Mensajes
    482
    Agradecido
    375 veces

    Predeterminado Re: ¿Por qué se me pone el Subwoofer en "Standby"?

    La verdad es que ahora (a no ser que sea sugestión) incluso le noto mas presencia....

    gracias de nuevo y un saludo

    Tendré que ver alguna peli donde no haya explosiones, laser, motores....etc...etc....para ver si se me vuelve a "parar".......¿¡¡¡Existen!!?

    Boas noites

  12. #12
    Moderador Avatar de atheneo
    Fecha de ingreso
    24 may, 06
    Mensajes
    7,370
    Agradecido
    3049 veces

    Predeterminado Re: ¿Por qué se me pone el Subwoofer en "Standby"?

    No es sugestión, sino que ahora el subwoofer esta en mejor equilibrio con el sistema, se siente, lo notas, pero no es tan molesto como antes.

    Y películas no se, porque hasta los dramas les meten una música que se deja sentir jejeje. Aunque sea por probar, ve la peli que te fallo otra vez a ver.

    Saludos. Atheneo

  13. #13
    Friki de incógnito Avatar de isicadu
    Fecha de ingreso
    28 nov, 05
    Ubicación
    Vilagarcía de Arousa PONTEVEDRA
    Mensajes
    482
    Agradecido
    375 veces

    Predeterminado Re: ¿Por qué se me pone el Subwoofer en "Standby"?

    Hola buenas......

    Si, tendré que probarla.....me da un poco de pereza, pero bueno, era al principio.......que aunque parezca mentira era INTELESTELLAR

    En la primera que me ocurriò ya no me acuerdo.....le eché la culpa al un pobre Dolby Digital de 448 mbps

    La verdad es que el sistema este del aviso cuando no hay señal, es util para no dejar el Sub encendido.....pero como estes un tiempo sin poner nada y salta.....el Toc Toc Toc, se hace "rallante".


    Probaré con ésta y os cuento

    Gracias y un saludo

    Edito: Probada hasta donde me saltaba el " Standby"......todo perfecto!!
    Y corroboro mis impresiones....el Sub està mucho mas presente en todo.
    Última edición por isicadu; 09/09/2015 a las 19:58

+ Responder tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO
Image resizer by SevenSkins