Regístrate gratis¡Bienvenido a mundodvd! Regístrate ahora y accede a todos los contenidos de la web. El registro es totalmente gratuito y obtendrás muchas ventajas.
Blu-ray, DVD y cine en casa
Regístrate gratis!
Registro en mundodvd
+ Responder tema
Resultados 1 al 2 de 2

Tema: Se me peta la conexion: Telefonica (SOLUCIONADO)

  1. #1
    Katana Man Avatar de GeckoBrother
    Fecha de ingreso
    28 may, 02
    Mensajes
    10,663
    Agradecido
    209 veces

    Predeterminado Se me peta la conexion: Telefonica (SOLUCIONADO)

    Vereis, hoy me ha está pasando algo casi surrealista. Por la mañana me pongo a encender el deco de Imagenio y me sale una extraña pantalla que no había visto en mi vida con algunos datos de mi conexión, IP y todas esas chuminadas. Apago el deco y lo vuelve a encender y ya me sale la tele como siempre. Pero al volver a mi ordenador descubro que se ha petao la conexión. Al principio esperé un poco, pensando que se había caído abajo teléfonica (nunca me había pasado algo así) y luego volví a insistir.

    En fin, que ya desesperado vuelvo a instalar el adaptador usb de mi conexión inalambrica (antes tenía conexión normal, pero me pusieron la inalambrica al poner el imagenio de los huevos) la configuro y tal pero sigue la cosa en sus trece. Pruebo mil maneras, pero la cosa sigue sin conectar. Más desesperado aún llamo al servicio técnico de telefónica y una amable señorita me arregla el problema siguiendo sus instrucciones, que básicamente era loque yo ya había hecho menos un detalle: me manda entrar en el ejecutar y escribir services msc o algo así y habilitar una opción llamada "instalación rápida de red inalambrica" o algo parecido.

    Pues bien, despues de eso, me vuelve el internet. Me dijo que era que al router no respondía a la señal o no se que. Bueno, yo contento, ya tenía internet. A los cinco minutos, me pongo a reiniciar y a tomar por culo, otra vez sin internet. Vuelvo a hacer toda la milongada esa del services msc y vuelvo a tener conexión pero vamos... no me parece normal que tenga que hacerlo cada vez que encienda el ordenador. ¿Que estoy haciendo mal? Encima, al encender la mula me sale con los ojos vendados (no tengo IP creo que significa) y encima la Id Baja, cuando nunca me había pasado.

    Ayuda, por favor.

    Muchas gracias de antemano.

    " I may be a bastard, but I'm not a fucking bastard. "

  2. #2
    Katana Man Avatar de GeckoBrother
    Fecha de ingreso
    28 may, 02
    Mensajes
    10,663
    Agradecido
    209 veces

    Predeterminado Re: Se me peta la conexion: Telefonica

    Configurando el protocolo IP y señalando que asigne una IP automáticamente, he conseguido solucionar lo de la mula.

    Pero el resto sigue igual

    " I may be a bastard, but I'm not a fucking bastard. "

+ Responder tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO
Image resizer by SevenSkins