Regístrate gratis¡Bienvenido a mundodvd! Regístrate ahora y accede a todos los contenidos de la web. El registro es totalmente gratuito y obtendrás muchas ventajas.
Blu-ray, DVD y cine en casa
Regístrate gratis!
Registro en mundodvd
+ Responder tema
Resultados 1 al 10 de 10

Tema: Tengo los Ohm correctos en los altavoces ?

  1. #1
    recién llegado
    Fecha de ingreso
    28 ene, 13
    Mensajes
    9
    Agradecido
    0 veces

    Predeterminado Tengo los Ohm correctos en los altavoces ?

    Estas són las especificaciones de amplificador,
    Especificaciones
    Sección de amplificador
    • Potencia de salida continua (estéreo)
    Delanteros . ....100 W (DIN 1 kHz, THD 1,0 %, 8 Ω)
    • Potencia de salida (sonido envolvente)
    Delanteros . . .100 W por canal (1 kHz, THD 1,0 %, 8 Ω)
    Central . . . . . . . . 100 W (1 kHz, THD 1,0 %, 8 Ω)
    Sonido envolvente . . . . . . . . . . . 100 W por canal
    (1 kHz, THD 1,0 %, 8 Ω)

    Tengo delante 2 altavoces de 4ohm cada uno y el central y los traseros de 8ohm.

    ¿ Tengo algo mal ?
    ¿ Cambio algún altavoz o no es algo importante ?

    Gracias

  2. #2
    maestro Avatar de Huguito
    Fecha de ingreso
    05 dic, 08
    Mensajes
    1,086
    Agradecido
    1285 veces

    Predeterminado Re: Tengo los Ohm correctos en los altavoces ?

    En teoría no se pueden poner altavoces de 4Ohm a un ampli que no lo soporte, y parece que el tuyo no puede (aunque justo ese dato no lo has puesto), ya que te puedes cargar el ampli.

    Sin embargo hay escritas experiencias de gente que lo tiene así y no ha tenido problemas

    Yo te diría que indagues mas con el modelo exacto el ampli y los altavoces antes de probar

  3. #3
    recién llegado
    Fecha de ingreso
    28 ene, 13
    Mensajes
    9
    Agradecido
    0 veces

    Predeterminado Re: Tengo los Ohm correctos en los altavoces ?

    Que dato necesitas ?

    El ampli es un Pioneer VSX-416

  4. #4
    recién llegado
    Fecha de ingreso
    28 ene, 13
    Mensajes
    9
    Agradecido
    0 veces

    Predeterminado Re: Tengo los Ohm correctos en los altavoces ?

    Acabo de ver en las instrucciones que se recomiendan 8ohm, aunque se puede ajustar a 6ohm.


    ??????????

  5. #5
    recién llegado
    Fecha de ingreso
    28 ene, 13
    Mensajes
    9
    Agradecido
    0 veces

    Predeterminado Re: Tengo los Ohm correctos en los altavoces ?

    Cita Iniciado por Huguito Ver mensaje
    En teoría no se pueden poner altavoces de 4Ohm a un ampli que no lo soporte, y parece que el tuyo no puede (aunque justo ese dato no lo has puesto), ya que te puedes cargar el ampli.

    Sin embargo hay escritas experiencias de gente que lo tiene así y no ha tenido problemas

    Yo te diría que indagues mas con el modelo exacto el ampli y los altavoces antes de probar
    Especificaciones
    Sección de amplificador
    • Potencia de salida continua (estéreo)
    Delanteros . ....100 W (DIN 1 kHz, THD 1,0 %, 8 Ω)
    • Potencia de salida (sonido envolvente)
    Delanteros . . .100 W por canal (1 kHz, THD 1,0 %, 8 Ω)
    Central . . . . . . . . 100 W (1 kHz, THD 1,0 %, 8 Ω)
    Sonido envolvente . . . . . . . . . . . 100 W por canal
    (1 kHz, THD 1,0 %, 8 Ω)
    Sonido envolvente trasero
    (Sólo para el modelo VSX-516) . . . 100 W por canal
    (1 kHz, THD 1,0 %, 8 Ω)
    Sección de audio
    • Entrada (sensibilidad/impedancia)
    CD, DVR/VCR, CD-R/TAPE/MD,
    DVD/LD, TV/SAT. . . . . . . . . . . . . . . 200 mV/47 kΩ
    • Respuesta de frecuencia
    CD, DVR/VCR, CD-R/TAPE/MD, DVD/LD,
    TV/SAT. . . . . . . . . . . . . . .5 Hz a 100 000 Hz dB
    • Salida (nivel/impedancia)
    DVR/VCR REC, CD-R/TAPE/
    MD REC . . . . . . . . . . . . . . . . . . . . 200 mV/2,2 kΩ
    • Control de tonos
    Bass . . . . . . . . . . . . . . . . . . . . . . ± 6 dB (100 Hz)
    Treble . . . . . . . . . . . . . . . . . . . . . ± 6 dB (10 kHz)
    Loudness . . . . . +10 dB/+5 dB (100 Hz/10 kHz)
    (en posición de volumen –50 dB)
    • Relación señal a ruido DIN (potencia de
    salida continua nominal/50 mW)
    CD, DVR/VCR, CD-R/TAPE/MD,
    DVD/LD, TV/SAT. . . . . . . . . . . . . . . . 88 dB/64 dB

  6. #6
    Tecnófilo Avatar de jvcayuela
    Fecha de ingreso
    16 may, 06
    Ubicación
    Barcelona
    Mensajes
    473
    Agradecido
    140 veces

    Predeterminado Re: Tengo los Ohm correctos en los altavoces ?

    Puedes usar los altavoces de 4ohms siempre que no fuerces el amplificador al máximo. Déjale un margen de un 20%.
    Pantalla: Adeo Elegance 120" 21:9
    Proyector: Jvc DLA-RS400E
    Led: Samsung UE65KS9500
    Reproductor: Htpc/Oppo 203
    Receptor AV: Pioneer SC-LX79
    A.Integrado: Musical Fidelity M3i
    Frontales: Pulsar Audio Master M16
    Central: Pulsar Audio Master MC
    Efectos: Monitor Audio Silver RS FX
    Atmos: Monitor Audio Bronze BX1
    Subwoofer: Rel HT-1205

  7. #7
    Baneado
    Fecha de ingreso
    02 mar, 10
    Ubicación
    De la terreta.
    Mensajes
    2,707
    Agradecido
    1410 veces

    Predeterminado Re: Tengo los Ohm correctos en los altavoces ?

    Los altavoces de 4ohms puedes usarlos sin ningun problema como bien te comenta jvcayuela, lo unico que debes tener en cuenta, es que a menos ohms el AV saca mas potencia, por lo tanto se calentara mas, pero no por eso lo vas a dañar, siempre que tengas en cuenta en no darle mucho al pote.
    Trabajando muchas horas a un volumen no superior del 20/30% del total y teniendolo bien ventilado, no tendras ningun problema.

  8. #8
    experto
    Fecha de ingreso
    15 abr, 05
    Mensajes
    395
    Agradecido
    139 veces

    Predeterminado Re: Tengo los Ohm correctos en los altavoces ?

    Y aun así, aun teniéndolo bien ventilado, para asegurarte, pon el conmutador en el receptor en cargas de 6 ohm.

    Lo que hace en este caso el receptor es recortar la potencia entregada para evitar el sobrecalentamiento, así pues baja la entrega de potencia, pero nos aseguramos tener mas margen ante un posible calentamiento excesivo.



    Un saludo.

  9. #9
    Senior Member Avatar de Drevillon
    Fecha de ingreso
    17 ene, 12
    Mensajes
    224
    Agradecido
    41 veces

    Predeterminado Re: Tengo los Ohm correctos en los altavoces ?

    Ya, pero que altavoces usas???
    |OO|
    |▀▀|

  10. #10
    sabio Avatar de nadim
    Fecha de ingreso
    04 nov, 07
    Mensajes
    3,346
    Agradecido
    1642 veces

    Predeterminado Re: Tengo los Ohm correctos en los altavoces ?

    Hola, como bien dice Raigo no tienes problemas por utilizar altavoces a 4 ohmio en un ampli de 6 o 8, es más, cambiando a 6, tampoco notarás ningún cambio apreciable en cuanto a potencia de sonido a menor volumen. Lo que si tienes que tener en cuenta es cual es la potencia en watios que necesitas para mover las columnas y si tu amplificador esta más o menos acorde con ello. No quiere decir eso que si tienes un ampli de 100W por canal no pueda mover unas columnas que sean de 250 w, ya que ese es el máximo que puede aguantar y no el mínimo, otra cosa, es como decía antes si te va a dar el ampli la suficiente energía que requiera cada caja.

+ Responder tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO
Image resizer by SevenSkins