Regístrate gratis¡Bienvenido a mundodvd! Regístrate ahora y accede a todos los contenidos de la web. El registro es totalmente gratuito y obtendrás muchas ventajas.
Blu-ray, DVD y cine en casa
Regístrate gratis!
Registro en mundodvd
+ Responder tema
Resultados 1 al 2 de 2

Tema: Yamaha RX-A1060 se ha vuelto loco

  1. #1
    recién llegado Avatar de Melódico
    Fecha de ingreso
    09 ago, 18
    Mensajes
    1
    Agradecido
    0 veces

    Predeterminado Yamaha RX-A1060 se ha vuelto loco

    Hola a todos, tengo un problema y busco ayuda, mi AV está haciendo algo extraño que no hacía antes, el problema es que cuando pongo un vídeo musical de Youtube en la TV para verlo y oírlo a través del equipo ahora continúa el sonido del programa que veía en la TV, se ve la imagen de Youtube, pero con el sonido del programa de TV, antes no ocurría esto, antes yo veía la tele y seleccionaba un vídeo musical de Youtube y a través de la conexión ARC todo iba genial, pero ahora no, no se oye Youtube, si que se oye sin problema por ejemplo cuando selecciono música de Network... hay fantasmas ahora en mi equipo?, he reiniciado a modo de fábrica la tele y el AV y nada.

    Sony Bravia 65''
    Yamaha A1060
    Primare A30.7
    Central Sonus Faber
    Principales Focal Aria 936
    Traseros Focal Aria 906
    Presencia Bose 161
    Subwofer Kef Coda S

    Muchas gracias de antemano.
    Última edición por Melódico; 09/08/2018 a las 18:57


    Gracias.

  2. #2
    Moderador Avatar de atheneo
    Fecha de ingreso
    24 may, 06
    Mensajes
    7,180
    Agradecido
    2871 veces

    Predeterminado Re: Yamaha RX-A1060 se ha vuelto loco

    Hola,

    Has actualizado la TV últimamente, porque si el resto de cosas van bien, creo que el problema esta en la TV no en el AVR. Revisa en el audio de esta a ver si tiene fijada por ejemplo, el sonido del TDT, etc., o prueba a dejarla sin canales, a ver si así envía el sonido del vídeo de youtube. O te lo hace si reproduces cualquier otra cosa a traves de la TV, o solo con youtube?, aquí podrías desinstalar y volver a instalar la aplicación.

    Saludos. Atheneo

+ Responder tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO
Image resizer by SevenSkins