Regístrate gratis¡Bienvenido a mundodvd! Regístrate ahora y accede a todos los contenidos de la web. El registro es totalmente gratuito y obtendrás muchas ventajas.
Blu-ray, DVD y cine en casa
Regístrate gratis!
Registro en mundodvd
+ Responder tema
Resultados 1 al 6 de 6

Tema: Zumbido en altavoz trasero.... NOVATO INSIDE!

  1. #1
    !Juralo por mi! Avatar de SEBASVAL
    Fecha de ingreso
    02 dic, 03
    Mensajes
    245
    Agradecido
    0 veces

    Predeterminado Zumbido en altavoz trasero.... NOVATO INSIDE!

    Bueno, despues de conseguir conectar todo el cableado, he estado probando el equipo, (Descodificador VIETA+altavoces JBL188+reproductor Divx Woxter600+Loewe Aventos) y me he dado cuenta de que se escucha un zumbido en el altavoz central trasero. Esto ocurre tanto cuando se emiten sonidos, como cuando esta en silencio. Imagino que sera que se "acopla", pero no se como solucionarlo. ¿Alguien que me oriente? :8))

  2. #2
    !Juralo por mi! Avatar de SEBASVAL
    Fecha de ingreso
    02 dic, 03
    Mensajes
    245
    Agradecido
    0 veces

    Predeterminado Re: Zumbido en altavoz trasero.... NOVATO INSIDE!

    He cambiado los altavoces, por si estuviera defectuoso, pero nada, sigue el zumbido saliendo desde el la misma salida.

    He realizado los test, y todos los altavoces van bien, saca bien el sonido en todos los modos, Stereo, DTS, DPII, tuner..... pero el zumbido continua a la par de la reproduccion.

    ¿A nadie se le ocurre nada? :?

  3. #3
    !Juralo por mi! Avatar de SEBASVAL
    Fecha de ingreso
    02 dic, 03
    Mensajes
    245
    Agradecido
    0 veces

    Predeterminado Re: Zumbido en altavoz trasero.... NOVATO INSIDE!

    Gracias soymerlin. Eso es lo primero que voy a hacer mañana.. es que es un faenon, ya que lo tengo en una Boisserie, un pedazo de cacho de trozo de mueble, y que me vienen a empotrar el martes, y una vez lo tiren para atras, no hay dios que lo mueva sin desmontarlo.. por eso lo tengo que dejar todo en perfectas condiciones.. y ahora me sale lo del zumbido.

    Mañana posteo cuando llegue de mi piso, a ver si saco algo en claro. [/spoiler]

  4. #4
    sabio Avatar de parruso
    Fecha de ingreso
    17 dic, 02
    Mensajes
    3,057
    Agradecido
    1 veces

    Predeterminado Re: Zumbido en altavoz trasero.... NOVATO INSIDE!

    Quita las conexiones del ampli y dejalo conectado solo a la luz y a las cajas, si sigue haciendolo, sin duda es problema del ampli, asi que monta tranquilo la buaseri o como coño se diga y solucionalo.
    Visita mi meteoweb http://www.meteogandia.net

    Macintosh power!!!

  5. #5
    !Juralo por mi! Avatar de SEBASVAL
    Fecha de ingreso
    02 dic, 03
    Mensajes
    245
    Agradecido
    0 veces

    Predeterminado Re: Zumbido en altavoz trasero.... NOVATO INSIDE!

    Bueno, despues de mucho trastear, todo indica que es cosa del amplificador como bien dices Parruso .

    He desconectado todo los cables, y sigue haciendo el mismo ruido, por la misma salida, el altavoz trasero. Ademas, se oye otro ligero zumbido, casi inapreciable, en el trasero izquierdo, casualmente la salida que hay justo al lado del central......

    He probado cambiando el cable por el de otro altavoz, y el zumbido continua en esa salida. He recogido todo y mañana por la mañana me lo llevare a MediaMarkt a ver si me lo cambian por otro.

  6. #6
    !Juralo por mi! Avatar de SEBASVAL
    Fecha de ingreso
    02 dic, 03
    Mensajes
    245
    Agradecido
    0 veces

    Predeterminado Re: Zumbido en altavoz trasero.... NOVATO INSIDE!

    Bueno, al final todo resuelto, he cambiado el Vieta por un Onkyo TX-SR502E, que me ha salido 30€ mas barato y ahora todo funciona a las mil maravillas .

+ Responder tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO
Image resizer by SevenSkins