Regístrate gratis¡Bienvenido a mundodvd! Regístrate ahora y accede a todos los contenidos de la web. El registro es totalmente gratuito y obtendrás muchas ventajas.
Blu-ray, DVD y cine en casa
Regístrate gratis!
Registro en mundodvd
+ Responder tema
Resultados 1 al 9 de 9

Tema: Problema con JVC

  1. #1
    sabio
    Fecha de ingreso
    04 oct, 09
    Mensajes
    2,153
    Agradecido
    986 veces

    Predeterminado Problema con JVC

    Buenas, ya sabeis que me acabo de pillar el Sony HW50 para sustituir mi JVCHD350, de hecho no tenia intencion de cambiar mi proyector hasta dentro de unos meses, pero dio la casualidad que un forero de forodvd abrio un hilo en apartado hardware diciendo que compraba un JVC HD350 y quedamos deacuerdo, asi que se lo he enviado, y al vender el Onkyo 809 a mi amigo Cot pues he sacado la pasta para el Sony.

    Pues resulta que me ha llamado el forero que ha comprado el JVCHD350 y no le va, los sintomas son los mismos que tuve yo con el mio el dia que me llego y tambien foreros como Hugo80 y Bomarang se encontraron con el mismo problema, resulta que al encenderlo se habre la lente, pero el proyector no emite ninguna luz, y algunas de las luces de los botones del JVC parpadean.

    Le he comentado al forero que tiene el JVC que quite la bombilla y lo deje reposar unas horas, a ver si es cosa de la humedad, porque me acuerdo de haber leido que al final parecia que esa era la causa, y que las bombillas no eran el problema.

    He buscado en el hilo del JVCHD350 y en el mensaje 730, Hugo 80 comenta que segun JVC era problema de humedad que coge el proyector en el trasporte, aqui os dejo el hilo.
    Proyector | JVC HD350 / HD750 | 1080p DLA

    He llamado a Ricado de Sienapro pero no coge su movil, tambien le he mandado un MP a ver si puede ayudar.

    Obviamente es una situacion muy incomoda para ambos, y queria comentarla en el foro a ver si alguien tiene alguna sugerencia.

    De momento el forero que tiene el HD350 lo ha dejado abierto con la bombilla sacada y hasta mañana a las 5 de la tarde no podra volver a probarlo.

    En fin, una situacion bastante desagradable que espero que se solucione pronto.

    Un saludo.
    Proyector: JVC X500
    Pantalla: Elite EzFrame 110"
    Fuentes: Lumin D1 + Fuente Kenneth Lau
    Dac: Gustard X22
    Receptor AV: Arcam AVR450
    Amplificador Integrado: Audia Flight FLS10
    Cajas: Blumenhofer FS3
    Subwoofer: BK XXLS400-DF

  2. #2
    freak Avatar de miguel montero
    Fecha de ingreso
    25 mar, 09
    Ubicación
    Getafe
    Mensajes
    972
    Agradecido
    402 veces

    Predeterminado Re: Problema con JVC

    Que saque la bombilla y vuelva a ponerla. Sin dejarla reposar ni nada. Vera como funciona.
    NeogeoG ha agradecido esto.

  3. #3
    sabio
    Fecha de ingreso
    04 oct, 09
    Mensajes
    2,153
    Agradecido
    986 veces

    Predeterminado Re: Problema con JVC

    Cita Iniciado por miguel montero Ver mensaje
    Que saque la bombilla y vuelva a ponerla. Sin dejarla reposar ni nada. Vera como funciona.
    La primera vez que me llamo el forero con el JVCHD350 le dije que sacara la bombilla durante una hora y que probara ponerla otra vez, y lo ha hecho, pero seguia igual, no se enciende, asi que me llamo y le dije que dejara pasar mas horas, a ver si ha cogido humedad, asi que mañana por la tarde cuando vuelva del curro lo probara otra vez.
    Proyector: JVC X500
    Pantalla: Elite EzFrame 110"
    Fuentes: Lumin D1 + Fuente Kenneth Lau
    Dac: Gustard X22
    Receptor AV: Arcam AVR450
    Amplificador Integrado: Audia Flight FLS10
    Cajas: Blumenhofer FS3
    Subwoofer: BK XXLS400-DF

  4. #4
    freak Avatar de miguel montero
    Fecha de ingreso
    25 mar, 09
    Ubicación
    Getafe
    Mensajes
    972
    Agradecido
    402 veces

    Predeterminado Re: Problema con JVC

    Cita Iniciado por NeogeoG Ver mensaje
    La primera vez que me llamo el forero con el JVCHD350 le dije que sacara la bombilla durante una hora y que probara ponerla otra vez, y lo ha hecho, pero seguia igual, no se enciende, asi que me llamo y le dije que dejara pasar mas horas, a ver si ha cogido humedad, asi que mañana por la tarde cuando vuelva del curro lo probara otra vez.
    En mi caso, me ha sucedido dos veces. Una cuando me llego la maquina y la otra cuando lo lleve al sat para una "pequeña" reparacion. Y en ambas quitándola y poniéndola se ha solucionado.
    NeogeoG ha agradecido esto.

  5. #5
    sabio
    Fecha de ingreso
    04 oct, 09
    Mensajes
    2,153
    Agradecido
    986 veces

    Predeterminado Re: Problema con JVC

    Cita Iniciado por miguel montero Ver mensaje
    En mi caso, me ha sucedido dos veces. Una cuando me llego la maquina y la otra cuando lo lleve al sat para una "pequeña" reparacion. Y en ambas quitándola y poniéndola se ha solucionado.
    Gracias por tu comentario, esa desde luego deberia ser la solucion, o quizas esperar unas horas hasta que se le quite la humedad, espero que mañana cuando el forero lo pruebe otra vez le funcione, si no no se que decirle.

    Es muy raro que a los JVC HD350 les sienta mal los viajes o la humedad.

    Saludos.
    Proyector: JVC X500
    Pantalla: Elite EzFrame 110"
    Fuentes: Lumin D1 + Fuente Kenneth Lau
    Dac: Gustard X22
    Receptor AV: Arcam AVR450
    Amplificador Integrado: Audia Flight FLS10
    Cajas: Blumenhofer FS3
    Subwoofer: BK XXLS400-DF

  6. #6
    freak Avatar de miguel montero
    Fecha de ingreso
    25 mar, 09
    Ubicación
    Getafe
    Mensajes
    972
    Agradecido
    402 veces

    Predeterminado Re: Problema con JVC

    Cita Iniciado por NeogeoG Ver mensaje
    Gracias por tu comentario, esa desde luego deberia ser la solucion, o quizas esperar unas horas hasta que se le quite la humedad, espero que mañana cuando el forero lo pruebe otra vez le funcione, si no no se que decirle.

    Es muy raro que a los JVC HD350 les sienta mal los viajes o la humedad.

    Saludos.
    Espero que si. Seguramente estos días de tanta lluvia y humedad excesiva tampoco ayudaran mucho. De hecho, en mi caso fueron en verano y con mucho calor. Es mas que probable que si reposa en un entorno calido y seco, funcione enseguida.

    Saludos.
    NeogeoG ha agradecido esto.

  7. #7
    experto Avatar de hugo80
    Fecha de ingreso
    10 ago, 09
    Mensajes
    452
    Agradecido
    21 veces

    Predeterminado Re: Problema con JVC

    A mi m paso en pleno invierno y era por la humedad pero en un dia m funcionaba ya creo. A ver si es la lampara o no? Yo hubiera exo el viaje para ir a por el proyector. No m fio dlos transportistas.. Decidme algo en cuanto sepais..
    NeogeoG ha agradecido esto.
    FNAC L A D R O N E S sin escrúpulos. No compraré nada jamás...

  8. #8
    sabio
    Fecha de ingreso
    04 oct, 09
    Mensajes
    2,153
    Agradecido
    986 veces

    Predeterminado Re: Problema con JVC

    Cita Iniciado por hugo80 Ver mensaje
    A mi m paso en pleno invierno y era por la humedad pero en un dia m funcionaba ya creo. A ver si es la lampara o no? Yo hubiera exo el viaje para ir a por el proyector. No m fio dlos transportistas.. Decidme algo en cuanto sepais..
    Gracias Hugo80, me acuerdo que en su dia ambos tuvimos el mismo problema con nuestro JVC, y se soluciono o cambiando la bombilla y dejandolo reposar para que se fuese la humedad, asi que no creo que sea otro problema, porque los sintomas son exactamente iguales, creo que si fuese un golpe en el tranporte quizas el sintoma seria otro.

    La lampara que llevaba el proyector es su segunda lampara y solo tenia unas 360 horas, en casa aun tengo la vieja con unas 1800 horas pero aun funcionaba, aunque habia perdido potencia de luz, como pasa con todas las lamparas cuando se acerca la hora de cambiarlas.

    Espero que hoy le funcione, es que deberia de funcionar sin problemas, si aun asi no le va, quizas podria enviarle mi lampara vieja para que la pruebe, no vaya a ser que la lampara realmente se haya estropeado en el viaje, yo lo dudo, pero habra que asegurarse.

    Un saludo y gracias por asomarte por aqui a ayudar, en cuanto sepa algo o se solucione el problema lo comento aqui.
    Proyector: JVC X500
    Pantalla: Elite EzFrame 110"
    Fuentes: Lumin D1 + Fuente Kenneth Lau
    Dac: Gustard X22
    Receptor AV: Arcam AVR450
    Amplificador Integrado: Audia Flight FLS10
    Cajas: Blumenhofer FS3
    Subwoofer: BK XXLS400-DF

  9. #9
    Senior Member Avatar de michelpladur
    Fecha de ingreso
    18 feb, 09
    Mensajes
    18,505
    Agradecido
    5404 veces

    Predeterminado Re: Problema con JVC

    Cita Iniciado por NeogeoG Ver mensaje
    Gracias Hugo80, me acuerdo que en su dia ambos tuvimos el mismo problema con nuestro JVC, y se soluciono o cambiando la bombilla y dejandolo reposar para que se fuese la humedad, asi que no creo que sea otro problema, porque los sintomas son exactamente iguales, creo que si fuese un golpe en el tranporte quizas el sintoma seria otro.

    La lampara que llevaba el proyector es su segunda lampara y solo tenia unas 360 horas, en casa aun tengo la vieja con unas 1800 horas pero aun funcionaba, aunque habia perdido potencia de luz, como pasa con todas las lamparas cuando se acerca la hora de cambiarlas.

    Espero que hoy le funcione, es que deberia de funcionar sin problemas, si aun asi no le va, quizas podria enviarle mi lampara vieja para que la pruebe, no vaya a ser que la lampara realmente se haya estropeado en el viaje, yo lo dudo, pero habra que asegurarse.

    Un saludo y gracias por asomarte por aqui a ayudar, en cuanto sepa algo o se solucione el problema lo comento aqui.

    haber ya que da este problemas los viajes la lanzara la sacais fuera para dicho traslado ya que este pj es muy delicado ,

    jaja parece una muñeca de febeber jajaja
    SALAS INSONORIZADAS A FOREROS





    Proyector JVC RS15
    Pantalla HUM 2,35 curvada
    Av Yamaha rx3060 -Etapas pro -Antimode sub
    Multimedia Dune Max /Ziddo x9
    Altavoces 7,4,4 klichps -pol audio atmos - 4 sub hum

+ Responder tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO
Image resizer by SevenSkins