Regístrate gratis¡Bienvenido a mundodvd! Regístrate ahora y accede a todos los contenidos de la web. El registro es totalmente gratuito y obtendrás muchas ventajas.
Blu-ray, DVD y cine en casa
Regístrate gratis!
Registro en mundodvd
+ Responder tema
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 25 de 54

Tema: ¿Problema de imagen con JVC? ayuda

  1. #1
    sabio
    Fecha de ingreso
    04 oct, 09
    Mensajes
    2,153
    Agradecido
    986 veces

    Predeterminado ¿Problema de imagen con JVC? ayuda

    Hola, hace ya tiempo que intermitentemente tengo problemas de imagen al reproducir peliculas atraves de mi WDTV Live, en las imagenes podeis ver lo que pasa, los pixels quedan desplazados de sitio e incluso a veces hay como parpadeos y los pixels se mueven un poco.

    Me da la sensacion que es algo que ha ido a mas, al principio de todo no habia visto este problema, luego empeze a darme cuenta, pero era poca cosa y solo lo notaba en los menus, y no siempre me pasaba, quizas solo un 30% de las veces que me ponia a ver una peli.

    Pense que quizas seria cosa del cable HDMI, ya que al entrar en el menu del JVC todo estaba perfecto.

    Hoy me ha llegado el reproductor Dune Smart D1, y al principio todo perfecto, pero al poco rato me ha empezado a dar exactamente el mismo problema, esta vez como tenia tiempo he decidido hacer prubas a fondo, asi que he desconectado el cable hdmi del receptor (el cable HDMI es de 15 metros) y lo he conectado directamente al Dune, el resultado ha sido exactamente el mismo, asi que he cogido el Dune y el disco duro y lo he enchufado con un cable HDMI nuevo que me venia con el Dune, (este es de 2m.) y mi sorpresa ha sido que sigue igual, asi que si descarto el cable, receptor y reproductor, solo queda el JVC HD350

    Aqui las imagenes, a ver que consejos me podeis dar para solucionar el problema.






    Gracias a todos por la ayuda, un saludo.
    Última edición por NeogeoG; 21/02/2011 a las 18:52

  2. #2
    Senior Member Avatar de michelpladur
    Fecha de ingreso
    18 feb, 09
    Mensajes
    18,710
    Agradecido
    5644 veces

    Predeterminado Respuesta: ¿Problema de imagen con JVC? ayuda

    joer ni idea no había visto esto nunca , haber alguno que le aya pasado , salud
    SALAS INSONORIZADAS A FOREROS





    Proyector JVC RS15
    Pantalla HUM 138" 2,35 curvada
    Av Denon futuro 4700H -Etapas pro
    Multimedia Dune Max /Ziddo x9/ OPPO 103/ RED PIONEER N50A K
    Altavoces kef -pol audio atmos - 4 sub hum

  3. #3
    sabio
    Fecha de ingreso
    04 oct, 09
    Mensajes
    2,153
    Agradecido
    986 veces

    Predeterminado Respuesta: ¿Problema de imagen con JVC? ayuda

    Cita Iniciado por michelpladur Ver mensaje
    joer ni idea no había visto esto nunca , haber alguno que le aya pasado , salud
    La verdad es que es raro, y no pasa siempre, ahora mismo he estado otro rato con el dune, y al principio perfecto, pero alcabo de un rato, ya ha empezado a parpadear con los pixeles, y ahora esta peor que nunca, desde luego parece que va a mas.

    Le he mandado un mensaje a Ricardo de Sienapro a ver si el sabe algo sobre esto, si no tendre que enviar el proyector al servicio tecnico.

    Un saludo.

  4. #4
    Senior Member Avatar de michelpladur
    Fecha de ingreso
    18 feb, 09
    Mensajes
    18,710
    Agradecido
    5644 veces

    Predeterminado Respuesta: ¿Problema de imagen con JVC? ayuda

    bueno mejor que te pille en garantía , salud
    SALAS INSONORIZADAS A FOREROS





    Proyector JVC RS15
    Pantalla HUM 138" 2,35 curvada
    Av Denon futuro 4700H -Etapas pro
    Multimedia Dune Max /Ziddo x9/ OPPO 103/ RED PIONEER N50A K
    Altavoces kef -pol audio atmos - 4 sub hum

  5. #5
    sabio
    Fecha de ingreso
    04 oct, 09
    Mensajes
    2,153
    Agradecido
    986 veces

    Predeterminado Respuesta: ¿Problema de imagen con JVC? ayuda

    VietaXXI me ha aconsejado varias pruebas para asegurarme que sea el proyector, el problema que tengo es que esto no ocurre siempre, ayer tuve la "suerte" de que me fallo continuamente durante bastante rato, y pude hacer bastantes pruebas, pero luego por la noche ya me funciono perfecto, y esta mañana tambien, asi es dificil probar nada, porque aunque vea que me falle, si hago una prueba y el problema se arregla, no se si es por el cambio que he hecho, o porque el proyector vuelve a funcionar correctamente.

    Bueno, ya veo que el tema es complicado, ire probando cada vez que vea el problema, a ver que pasa.

    Un saludo.

  6. #6
    crack Avatar de juanjavier
    Fecha de ingreso
    17 dic, 09
    Mensajes
    545
    Agradecido
    55 veces

    Predeterminado Respuesta: ¿Problema de imagen con JVC? ayuda

    Cita Iniciado por NeogeoG Ver mensaje
    Hola, hace ya tiempo que intermitentemente tengo problemas de imagen al reproducir peliculas atraves de mi WDTV Live, en las imagenes podeis ver lo que pasa, los pixels quedan desplazados de sitio e incluso a veces hay como parpadeos y los pixels se mueven un poco.
    ---Es raro eso, yo tampoco lo había visto nunca...Si lo envias al SAT cuenta a ver qué dicen. Saludos...
    No a la Ley Sinde. Nos dejaría sindefensos, sinderechos y sindescargas.

    EQUIPO:
    ---Proyector: OPTOMA HD20, para 2D y 3D Colorcode.
    ---Fuente: Portátil Packard Bell Easy Note TJ66 4Gb RAM, doble núcleo. Nvidia dedicada, claro.
    ---Pantalla 106".
    ---Sonido Estéreo (de momento) con ampli Kenwood KAF-1010 y pantallas KEF Coda
    ---Auriculares AKG Studio K-141

  7. #7
    sabio
    Fecha de ingreso
    04 oct, 09
    Mensajes
    2,153
    Agradecido
    986 veces

    Predeterminado Respuesta: ¿Problema de imagen con JVC? ayuda

    Cita Iniciado por juanjavier Ver mensaje
    ---Es raro eso, yo tampoco lo había visto nunca...Si lo envias al SAT cuenta a ver qué dicen. Saludos...
    Tienes razon juanjavier, es raro raro, el problema es que me lo hace aveces, quiero hacer mas pruebas antes de enviarlo al sat, pero ahora llevo un par de dias que me funciona correctamente, a la que empiece a hacer el tonto are mas pruebas y si no lo soluciono tendre que enviarlo al sat.

    Un saludo.

  8. #8
    freak
    Fecha de ingreso
    18 sep, 08
    Mensajes
    920
    Agradecido
    545 veces

    Predeterminado Respuesta: ¿Problema de imagen con JVC? ayuda

    Yo primero probaría a enviar esas fotos al mail del SAT. A lo mejor ya lo han visto antes y te pueden decir qué hacer.

    Saludos.

  9. #9
    sabio
    Fecha de ingreso
    04 oct, 09
    Mensajes
    2,153
    Agradecido
    986 veces

    Predeterminado Respuesta: ¿Problema de imagen con JVC? ayuda

    Cita Iniciado por Marcuse Ver mensaje
    Yo primero probaría a enviar esas fotos al mail del SAT. A lo mejor ya lo han visto antes y te pueden decir qué hacer.

    Saludos.
    Gracias, se me olvido comentar que VietaXXI ya se las ha enviado al sat, y nunca habian visto nada igual en ningun JVC, me piden que haga mas pruebas con otro reproductor, cuando empieze a fallar conectare la Ps3 a ver que pasa, pero tambien quiero desconectar el wifi, unos walkies que utilizamos en casa para comunicarnos con la tienda, y desconectar el portatil que lo conectamos a internet con un aparato de esos que utilizan la red electrica.

    Menos mal que tengo hasta noviembre de garantia, pero como dice Vieta, mas vale probar mas a fondo vaya que sea algun problema de interfencia, si no el sat me lo devuelve sin tocar nada.

    El problema es que las ultimas veces que lo he conectado funciona perfecto, este fin de semana tendre mas tiempo para hacer pruebas.

    Un saludo.

  10. #10
    cinemascope member Avatar de rhsl129
    Fecha de ingreso
    15 feb, 05
    Mensajes
    2,688
    Agradecido
    1015 veces

    Predeterminado Respuesta: ¿Problema de imagen con JVC? ayuda

    cuando tenía en uso el Dreamweaver II, note dos cosas, una si tenia el deshumificador encendido en la misma regleta del proyector , la imagen se veía mal , como distorsionada y luego también si tenía conectado internet por la casa, también hacía unas rayas extrañas en la imagen. desde entonces cuando miro una película (en el nuevo proyector) siempre tengo la regleta solo para el proyector y ampli e internet cerrado.

    A lo mejor ayuda,

    saludos
    Pantalla DRAPER SCREEN FRAMER FIXED. 150". 350 cm.x 149 cm. FORMAT 2.35:1
    PROYECTOR: JVC RS500 4K e-Shift4
    Sala equipada con sonido 7.1
    Receptor PIONEER VSX-924 K
    REPRODUCTOR: - Panasonic DMP-BDT700

    Frontales KLIPSCH RF-82 II
    Central KLIPSCH RC-62 II
    Surround JBL LX2005
    Surround 7.1 JbL LX 2002
    Subwoofer JBL ES 250 P

  11. #11
    sabio
    Fecha de ingreso
    04 oct, 09
    Mensajes
    2,153
    Agradecido
    986 veces

    Predeterminado Respuesta: ¿Problema de imagen con JVC? ayuda

    Cita Iniciado por rhsl129 Ver mensaje
    cuando tenía en uso el Dreamweaver II, note dos cosas, una si tenia el deshumificador encendido en la misma regleta del proyector , la imagen se veía mal , como distorsionada y luego también si tenía conectado internet por la casa, también hacía unas rayas extrañas en la imagen. desde entonces cuando miro una película (en el nuevo proyector) siempre tengo la regleta solo para el proyector y ampli e internet cerrado.

    A lo mejor ayuda,

    saludos
    Gracias por compatir tu experiencia, hay bastantes posibilidades que esto sea por interferencias, sobre todo quizas el internet por la casa, despues de hablar con VietaXXI que entiende muchisimo, me comento que creia que podria ser por alguna interferencia, y luego me acorde del portatil conectado por la red electrica.

    Estoy deseando que se me vea con los pixeles movidos para hacer estas pruebas y asi salir de dudas, quizas puedo mirar de tener el portatil enchufado a la red electrica al mismo tiempo para ver si fuerzo el error y me vuelven a salir los pixels desplazados.

    Tengo el JVC enchufado directamente a el SAI, y este directamente en un enchufe aparte.

    Un saludo.

  12. #12
    Senior Member Avatar de michelpladur
    Fecha de ingreso
    18 feb, 09
    Mensajes
    18,710
    Agradecido
    5644 veces

    Predeterminado Respuesta: ¿Problema de imagen con JVC? ayuda

    seguro que son interferencias como los coches con la radio , lo que no se si existe antiparasitos para vivienda , pero muy bien como dices espera a que te lo haga y a desenchufar cacharros haber cual es , saludos
    SALAS INSONORIZADAS A FOREROS





    Proyector JVC RS15
    Pantalla HUM 138" 2,35 curvada
    Av Denon futuro 4700H -Etapas pro
    Multimedia Dune Max /Ziddo x9/ OPPO 103/ RED PIONEER N50A K
    Altavoces kef -pol audio atmos - 4 sub hum

  13. #13
    sabio
    Fecha de ingreso
    04 oct, 09
    Mensajes
    2,153
    Agradecido
    986 veces

    Predeterminado Respuesta: ¿Problema de imagen con JVC? ayuda

    Cita Iniciado por michelpladur Ver mensaje
    seguro que son interferencias como los coches con la radio , lo que no se si existe antiparasitos para vivienda , pero muy bien como dices espera a que te lo haga y a desenchufar cacharros haber cual es , saludos
    Es lo mas probable, de hecho he estado pensando, y por eso creo que me pasa solo a veces, y es porque coincide que estan utilizando internet por la instalacion electrica.

    De hecho, cuando aparecen los pixeles mal, entraba en el menu del proyector y ahi se veia perfecto, y puede que sea porque al estar el JVC enchufado a un SAI, estas interferencias no le afectan, pero atraves de los reproductores que no llevan ningun SAI, si se ven afectados, y envian la señal con desviacion de pixeles.

    Espero salir de dudas este fin de semana, ya comentare que tal, y se lo hare saber a Vieta y al SAT de JVC para que sepan a que es debido.

    Gracias por vuestra ayuda e interes.

    Un saludo.

    Ps. Seria interesante saber si existe algun cacharro antiparasito que elimine estas interferencias, asi conectaria el Dune y mis padres podrian seguir utilizando el portatil al mismo tiempo.
    Última edición por NeogeoG; 24/02/2011 a las 17:26

  14. #14
    Senior Member Avatar de michelpladur
    Fecha de ingreso
    18 feb, 09
    Mensajes
    18,710
    Agradecido
    5644 veces

    Predeterminado Respuesta: ¿Problema de imagen con JVC? ayuda

    a qui te dejo una pagina haber si hablas con ellos del tema , saludos

    http://todoelectronica.com/filtro-an...0v-p-3946.html
    SALAS INSONORIZADAS A FOREROS





    Proyector JVC RS15
    Pantalla HUM 138" 2,35 curvada
    Av Denon futuro 4700H -Etapas pro
    Multimedia Dune Max /Ziddo x9/ OPPO 103/ RED PIONEER N50A K
    Altavoces kef -pol audio atmos - 4 sub hum

  15. #15
    sabio
    Fecha de ingreso
    04 oct, 09
    Mensajes
    2,153
    Agradecido
    986 veces

    Predeterminado Respuesta: ¿Problema de imagen con JVC? ayuda

    Malas noticias, ayer me volvio a pasar asi que desconecte el aparato para conectarse a internet por la intalacion electrica, y el problema continuaba igual, ahora lo unico que me queda por probar es desactivar los walkies, y quizas puedo probar a conectar el proyector a otra toma de corriente, despues solo queda llevarlo a SAT.

    Saludos.

    Ps. Gracias michelpladur por el enlace.

  16. #16
    Senior Member Avatar de michelpladur
    Fecha de ingreso
    18 feb, 09
    Mensajes
    18,710
    Agradecido
    5644 veces

    Predeterminado Respuesta: ¿Problema de imagen con JVC? ayuda

    bueno que no sea nada , un salud
    SALAS INSONORIZADAS A FOREROS





    Proyector JVC RS15
    Pantalla HUM 138" 2,35 curvada
    Av Denon futuro 4700H -Etapas pro
    Multimedia Dune Max /Ziddo x9/ OPPO 103/ RED PIONEER N50A K
    Altavoces kef -pol audio atmos - 4 sub hum

  17. #17
    sabio
    Fecha de ingreso
    04 oct, 09
    Mensajes
    2,153
    Agradecido
    986 veces

    Predeterminado Respuesta: ¿Problema de imagen con JVC? ayuda

    Bueno, aqui estoy otra vez con los resultados de mis ultimas pruebas.

    Ya queda descartado cualquier interferencia con el internet atraves de la red electrica o los walkies inalambricos, el problema persiste aunque tenga ambas cosas desconectadas.
    Las ultimas pruebas que he hecho han sido conectando la Ps3, y por ahora no me ha dado este problema nunca.

    Ahora mismo creo que el JVC tiene algun tipo de incomptabilidad con el WDTV Live, y mi recien adquirido Dune Smart D1, quizas sea por compartir el mismo chip, no lo se.

    Tambien me he dado cuenta que al meter y sacar el HDMI del proyector, a veces se arregla, y tambien pasa al contrario, si lo veo bien y saco y vuelvo a meter el HDMI pueden volver a verse los desplazamientos de pixeles.

    Yo la verdad es que no se que hacer en este caso, a ver que me comenta Vieta o el servicio tecnico de JVC.

    Un saludo.

  18. #18
    Senior Member Avatar de michelpladur
    Fecha de ingreso
    18 feb, 09
    Mensajes
    18,710
    Agradecido
    5644 veces

    Predeterminado Respuesta: ¿Problema de imagen con JVC? ayuda

    joer amigo que cosas no , y lo del chid que tiene que ver por compatibilidad , u que , bueno haber si se te arregla , saludos
    SALAS INSONORIZADAS A FOREROS





    Proyector JVC RS15
    Pantalla HUM 138" 2,35 curvada
    Av Denon futuro 4700H -Etapas pro
    Multimedia Dune Max /Ziddo x9/ OPPO 103/ RED PIONEER N50A K
    Altavoces kef -pol audio atmos - 4 sub hum

  19. #19
    sabio
    Fecha de ingreso
    04 oct, 09
    Mensajes
    2,153
    Agradecido
    986 veces

    Predeterminado Respuesta: ¿Problema de imagen con JVC? ayuda

    Cita Iniciado por michelpladur Ver mensaje
    joer amigo que cosas no , y lo del chid que tiene que ver por compatibilidad , u que , bueno haber si se te arregla , saludos
    Gracias Michel, lo del chip es un decir, ya que no se que pensar, pero ayer hice mas pruebas y creo que es cosa del JVC porque en el menu GUI de mi Denon 2808 tambien me ha salido el desplazamiento de pixeles, asi que ya son 3 aparatos distintos que me dan el problema, y aunque hace ya unos meses que me di cuenta, durante los primeros meses de tener el WDTV Live, nunca me dio este error, ha sido en los ultimos meses, y cada vez con mas frecuencia, menos mal que esta en garantia y seguro que me solucionan el problema.

    Un saludo.

  20. #20
    La ensaimada mecánica Avatar de xton
    Fecha de ingreso
    16 nov, 07
    Ubicación
    Palma de Mallorca
    Mensajes
    6,550
    Agradecido
    3420 veces

    Predeterminado Respuesta: ¿Problema de imagen con JVC? ayuda

    Curioso lo que comentas con tu JVC y que pueda ser debido a interferencias... a mí me pasa ésto otro con un JVC HD550 y sí que también, a veces lo soluciono o apagando y encendiendo un par de veces el amplificador (Pioneer) o desconectando el cable HDMI del repro BD y volviéndolo a conectar (a veces funciona a la primera o a la segunda)

    [ame]http://www.youtube.com/watch?v=sFwIJv_87KM[/ame]
    Proyector: JVC RS400 Amplificador: Denon AVR-X1500H Cajas: Kef serie Q y Dinavoyce Auriculares Inalámbricos:SE-DIR2000C
    Pantalla:Elite Screen 135" M135UWH2 tela MaxWhite 1.1 805 BD's

    Nunca discutas con un imbécil, te hará descender a su nivel y allí te ganará por experiencia

  21. #21
    sabio
    Fecha de ingreso
    04 oct, 09
    Mensajes
    2,153
    Agradecido
    986 veces

    Predeterminado Respuesta: ¿Problema de imagen con JVC? ayuda

    Xton, lo tuyo aun es mas grave porque se nota mucho mas, pero yo ya estoy descartando cualquier piosibilidad de interferencia despues de las pruebas que he hecho, en mi caso es algo que ha ido a mas sin motivo alguno.

    Ya son 3 aparatos que me dan este problema, el Duene Smart D1, WDTV Live y mi Denon 2808, y sobre todo los 2 reproductores son actuales y con infinidad de usuarios sin ninguna queja con este problema.

    Cada dia que enciendo el proyector no se con que me voy a encontrar, a veces perfecto, otras veces empieza a fallar al rato, otras veces nada mas encenderlo ya esta mal, a veces se soludiona metiendo o sacando el HDMI, pero otras muchas veces no se soluciona haga lo que haga.

    Ahora estoy esperando a ver que me dice Vieta y el servicio tecnico de JVC, pero creo que es problema del Projector.

    Con la Ps3 no he tenido problema por ahora, pero tampoco se si es casualidad, pero que me falle con 3 aparatos no puede ser nada bueno, y estos funcionan perfecto cuando los conecto a mi televisor Bravia.

    En los proximos dias seguire haciendo pruebas, ojala encontrara la solucion al problema y asi no tendria que enviarlo al SAT.

    ¿Que reproductores o aparatos tienes conectado cuando ves esos parpadeos?
    ¿Utilizas SAI?
    Hoy probare sin SAI a ver que pasa, pero dudo que tenga nada que ver.

    Saludos.
    Última edición por NeogeoG; 02/03/2011 a las 12:08

  22. #22
    La ensaimada mecánica Avatar de xton
    Fecha de ingreso
    16 nov, 07
    Ubicación
    Palma de Mallorca
    Mensajes
    6,550
    Agradecido
    3420 veces

    Predeterminado Respuesta: ¿Problema de imagen con JVC? ayuda

    Me pasa tanto si utilizo el repro Panasonic BD30 como el Pioneer BD320 (con lo cual, el repro descartado), conectado a un ampli Pioneer LX52 y éste conectado al proyector JVC HD550 y si quito el amplificador de la ecuación (conectado el proye al repro) también me pasa, por lo que todo indica ser problema del proye.
    El SAI es un Riello 800 VA.

    Saludos
    Proyector: JVC RS400 Amplificador: Denon AVR-X1500H Cajas: Kef serie Q y Dinavoyce Auriculares Inalámbricos:SE-DIR2000C
    Pantalla:Elite Screen 135" M135UWH2 tela MaxWhite 1.1 805 BD's

    Nunca discutas con un imbécil, te hará descender a su nivel y allí te ganará por experiencia

  23. #23
    sabio
    Fecha de ingreso
    04 oct, 09
    Mensajes
    2,153
    Agradecido
    986 veces

    Predeterminado Respuesta: ¿Problema de imagen con JVC? ayuda

    Curioso lo que comentas con tu JVC y que pueda ser debido a interferencias... A mí me pasa ésto otro con un JVC HD550 y sí que también, a veces lo soluciono o apagando y encendiendo un par de veces el amplificador (Pioneer) o desconectando el cable HDMI del repro BD y volviéndolo a conectar (a veces funciona a la primera o a la segunda)
    Comentas que se te quita el parpadeo si desconectas el HDMI del reproductor BD o apagando y enciendo el receptor Pioneer, pero ¿has probado conectar el reproductor BD directamente al proyector con otro cable HDMI para descartar cualquier problema con el cable actual o incompatibilidad con el Pioneer?.

    Yo he hecho estas pruebas y me sigue dando el mismo fallo, asi que en mi caso no tiene nada que ver con el cable de 15mt. ni con mi Denon.

    Saludos.

  24. #24
    sabio
    Fecha de ingreso
    04 oct, 09
    Mensajes
    2,153
    Agradecido
    986 veces

    Predeterminado Respuesta: ¿Problema de imagen con JVC? ayuda

    Cuando visualizo el problema, abro el menu del proyector y en el menu se ve perfecto, asi que debe de ser problema con la entrada HDMI o el circuito interior por donde pasa la imagen.

    ¿Tambien se te ve el menu perfecto cuando ves esos parpadeos?

    Saludos.

  25. #25
    La ensaimada mecánica Avatar de xton
    Fecha de ingreso
    16 nov, 07
    Ubicación
    Palma de Mallorca
    Mensajes
    6,550
    Agradecido
    3420 veces

    Predeterminado Respuesta: ¿Problema de imagen con JVC? ayuda

    No he probado a ver el menú del proyector, pero lo que es curioso es que muchas veces (o la inmensa mayoría) la "imagen de carga" de una película, se ve perfectamente (me refiero a esos programitas Java que te van mostrando en la pantalla que se está cargando, supongo que el menú, antes de mostrarlo y salen una vez has introducido el disco en la bandeja y le das al play), pero cuando accede al video promocional de la productora o al menú (en mi video, la de Warner), ocurre lo que se ve en dicho video.

    Saludos

    pd: también probé a enlazar directamente el repro con el proye y se veía bien la imagen, sin problemas
    Proyector: JVC RS400 Amplificador: Denon AVR-X1500H Cajas: Kef serie Q y Dinavoyce Auriculares Inalámbricos:SE-DIR2000C
    Pantalla:Elite Screen 135" M135UWH2 tela MaxWhite 1.1 805 BD's

    Nunca discutas con un imbécil, te hará descender a su nivel y allí te ganará por experiencia

+ Responder tema
Página 1 de 3 123 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO
Image resizer by SevenSkins